<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head><link rel="stylesheet" type="text/css" href="http://finirecepti.net.hr/wp-content/cache/minify/12e4a.default.include.364017.css" media="all" />

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">

<meta property="fb:app_id" content="337184983288845" />
<!-- DFP START CODE -->	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
	  var sidebarmapping = googletag.sizeMapping().
	  addSize([0, 0], [320, 100]).
	 addSize([955, 100], [250, 600]).
	 addSize([1100, 100], [300, 600]).  
	 build();
	 var hight100 = googletag.sizeMapping().
	addSize([0, 0], [[320, 100],[300, 250]]).
	addSize([440, 0], [[400, 100],[400, 250]]).
	addSize([520, 0], [[480, 100],[480, 250]]).
	addSize([600, 0], [[560, 100],[560, 250]]).
	addSize([740, 0], [[640, 100],[640, 250]]).
	addSize([1090, 0], [[728, 100],[728, 250]]).
	build();
	var contentmb = googletag.sizeMapping().
	  addSize([0, 0], [300, 250]).
	  addSize([360, 0], [336, 280]).
	 addSize([440, 0], [400, 250]).
	 addSize([520, 0], [480, 250]).
	  addSize([600, 600], [560, 280]).   
	  addSize([740, 600], [640, 280]). 
	  addSize([1090, 600], [728, 280]). 
	  addSize([1240, 600], [820, 280]). 
	 build();
	googletag.defineSlot('/88449691/finirecepti-multid-top', [320, 100], 'div-gpt-ad-1480161519829-0').defineSizeMapping(hight100).addService(googletag.pubads());
	
    googletag.defineSlot('/88449691/finirecepti-content-middle', [300, 250], 'div-gpt-ad-1480175627235-0').defineSizeMapping(contentmb).addService(googletag.pubads());
    
    googletag.defineSlot('/88449691/finirecepti-content-bottom', [300, 250], 'div-gpt-ad-1480175627235-1').defineSizeMapping(contentmb).addService(googletag.pubads());
    
    googletag.defineSlot('/88449691/finirecepti-sidebar', [300, 600], 'div-gpt-ad-1480154697774-0').defineSizeMapping(sidebarmapping).addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- DFP END CODE -->	
	
		
		<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://finirecepti.net.hr/xmlrpc.php">
	<link rel="shortcut icon" href="http://www.finirecepti.com/favicon.ico" />
	<!--[if lt IE 9]>
	<script src="http://finirecepti.net.hr/wp-content/themes/twentyfifteen/js/html5.js"></script>
	<![endif]-->
	<script>(function(){document.documentElement.className='js'})();</script>
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Znate li koje namirnice će vam podariti dobar vid? &#8211; Fini Recepti by Crochef</title>
            <script data-cfasync="false">
                window._EPYT_ = window._EPYT_ || {
                    ajaxurl: "http://finirecepti.net.hr/wp-admin/admin-ajax.php",
                    security: "8f48d18434",
                    gallery_scrolloffset: 20,
                    eppathtoscripts: "http://finirecepti.net.hr/wp-content/plugins/youtube-embed-plus/scripts/",
                    epresponsiveselector: ["iframe.__youtube_prefs__"],
                    version: "11.8.2",
                    epdovol: true,
                    evselector: 'iframe.__youtube_prefs__[src], iframe[src*="youtube.com/embed/"], iframe[src*="youtube-nocookie.com/embed/"]',
                    ajax_compat: false,
                    stopMobileBuffer: true                };</script>
            
<!-- All in One SEO Pack 2.3.14.2 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="description"  content="Usprkos narodnim vjerovanjima, konzumiranje velikih količina mrkve ipak vam neće podariti sposobnost gledanja u mraku... Zapravo, mrkva vjerojatno neće nimalo" />

<meta name="keywords"  content="antioksidansi,dobar vid,lutein,nutrijenti,omega-3 masne kiselina,vitamin a,vitamin c,vitamin e,zdrav vid,zdrava prehrana,zeaksantin,zanimljivosti" />

<link rel="canonical" href="http://finirecepti.net.hr/zanimljivosti/znate-li-koje-namirnice-ce-vam-podariti-dobar-vid/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//a.optnmstr.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Fini Recepti by Crochef &raquo; Feed" href="http://finirecepti.net.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fini Recepti by Crochef &raquo; Comments Feed" href="http://finirecepti.net.hr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/finirecepti.net.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-search-suggest-css'  href='http://finirecepti.net.hr/wp-content/plugins/wp-search-suggest/css/wpss-search-suggest.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpurp_style_minified-css'  href='http://finirecepti.net.hr/wp-content/plugins/wp-ultimate-recipe-premium/core/assets/wpurp-public-without-base.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpurp_style1-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpurp_style2-css'  href='http://finirecepti.net.hr/wp-content/plugins/wp-ultimate-recipe-premium/core/vendor/select2/select2.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpurp_style3-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/themes/smoothness/jquery-ui.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style1-css'  href='http://finirecepti.net.hr/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/css/filter.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style2-css'  href='http://finirecepti.net.hr/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/css/pagination.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style3-css'  href='http://finirecepti.net.hr/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/css/layout_base.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style4-css'  href='http://finirecepti.net.hr/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/premium/addons/filter-dropdown/css/filter-dropdown.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style5-css'  href='http://finirecepti.net.hr/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/vendor/select2/css/select2.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans%3A400italic%2C700italic%2C400%2C700%7CNoto+Serif%3A400italic%2C700italic%2C400%2C700%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://finirecepti.net.hr/wp-content/themes/twentyfifteen/genericons/genericons.css?ver=3.2' type='text/css' media='all' />

<style id='twentyfifteen-style-inline-css' type='text/css'>

			.post-navigation .nav-previous { background-image: url(http://finirecepti.net.hr/wp-content/uploads/2015/10/topli-sendvic-sa-spinatom-i-jajima-825x510.jpg); }
			.post-navigation .nav-previous .post-title, .post-navigation .nav-previous a:hover .post-title, .post-navigation .nav-previous .meta-nav { color: #fff; }
			.post-navigation .nav-previous a:before { background-color: rgba(0, 0, 0, 0.4); }
		
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfifteen-ie-css'  href='http://finirecepti.net.hr/wp-content/themes/twentyfifteen/css/ie.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentyfifteen-ie7-css'  href='http://finirecepti.net.hr/wp-content/themes/twentyfifteen/css/ie7.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://finirecepti.net.hr/wp-content/plugins/newsletter/subscription/style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://finirecepti.net.hr/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.8' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 100%;
                }
                
</style>
            <script data-cfasync="false">
                window._EPYT_ = window._EPYT_ || {
                    ajaxurl: "http://finirecepti.net.hr/wp-admin/admin-ajax.php",
                    security: "8f48d18434",
                    gallery_scrolloffset: 20,
                    eppathtoscripts: "http://finirecepti.net.hr/wp-content/plugins/youtube-embed-plus/scripts/",
                    epresponsiveselector: ["iframe.__youtube_prefs__"],
                    version: "11.8.2",
                    epdovol: true,
                    evselector: 'iframe.__youtube_prefs__[src], iframe[src*="youtube.com/embed/"], iframe[src*="youtube-nocookie.com/embed/"]',
                    ajax_compat: false,
                    stopMobileBuffer: true                };</script>
            <script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js?ver=1.11.3'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='//a.optnmstr.com/app/js/api.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://finirecepti.net.hr/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://finirecepti.net.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://finirecepti.net.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://finirecepti.net.hr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Gratinirani topli sendviči sa špinatom i jajima' href='http://finirecepti.net.hr/priprema/gratinirani-topli-sendvici-sa-spinatom-i-jajima/' />
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://finirecepti.net.hr/?p=11218' />
<link rel="alternate" type="application/json+oembed" href="http://finirecepti.net.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffinirecepti.net.hr%2Fzanimljivosti%2Fznate-li-koje-namirnice-ce-vam-podariti-dobar-vid%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://finirecepti.net.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffinirecepti.net.hr%2Fzanimljivosti%2Fznate-li-koje-namirnice-ce-vam-podariti-dobar-vid%2F&#038;format=xml" />
        <style id="ec_stars_rating_head_css">
            .ec-stars-wrapper {
                font-size: 0;
                display: inline-block;
                position: relative;
            }
            .ec-stars-wrapper[data-tooltip]:hover:before {
                content: attr(data-tooltip);
                position: absolute;

                bottom: 90%;
                left: 50%;
                text-align: center;
                max-width: 100px;
                margin-left: -50px;

                background: rgba(0,0,0,.7);
                color: white;
                font-size: 10px;
                border-radius: 3px;
                padding: 3px;

            }
            .ec-stars-wrapper a {
                text-decoration: none;
                display: inline-block;
                font-size: 32px;
                color: #2782e4;
            }

            .ec-stars-wrapper:hover a,
            .ec-stars-wrapper.is-voted a {
                color: #2782e4;
            }
            .ec-stars-wrapper > a:hover ~ a {
                color: #888888;
            }
            .ec-stars-wrapper a:active {
                color: #1869c0;
            }
            .ec-stars-overlay {
                position: absolute;
                height: 100%;
                right: 0;
                top: 0;

                background-color: transparent;
                background-color: rgba(255,255,255,.5);

                /* OldIE support */
                zoom: 1;
                -ms-filter: "progid:DXImageTransform.Microsoft.gradient(startColorstr=#7FFFFFFF,endColorstr=#7FFFFFFF)";
                filter: progid:DXImageTransform.Microsoft.gradient(startColorstr=#7FFFFFFF,endColorstr=#7FFFFFFF);
            }
            .ec-stars-wrapper:hover .ec-stars-overlay {
                display: none;
            }
        </style>


<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>
	

	<script type='text/javascript' src='http://www.finirecepti.com/wp-content/themes/twentyfifteen-child/js/application.js'></script>

<!-- Hotjar Tracking Code for www.finirecepti.com -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:81179,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
    
<!-- Begin Cookie Consent -->
		<script type="text/javascript">
					window.cookieconsent_options = {"message":"Finirecepti.net.hr koriste kolačiće (cookies) radi poboljšanja korisničkog iskustva. Koristeći stranicu prihvaćate kolačiće.","dismiss":"U redu, zatvori obavijest!","learnMore":"Više...","link":"http://finirecepti.net.hr/o-kolacicima-cookies/","theme":"light-floating"};
		</script>

		<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
 		<meta property="og:image" content="http://finirecepti.net.hr/wp-content/uploads/2016/12/zdravlje-ociju-825x510.jpg"/>
 	 	
 	<script async="" type="text/javascript" src="https://subs.vingd.com/client/subs.js?pubid=fini_recepti&clippy=clippy"></script>
 	
</head>

<body class="post-template-default single single-post postid-11218 single-format-standard" >	

<!-- FB - ARIJANA DODALA ZA FB MODERIRANJE -->

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '337184983288845',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<!-- END FB - ARIJANA DODALA ZA FB MODERIRANJE -->
	
	
	

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  
   ga('create', 'UA-61977101-1', 'auto');
  ga('send', 'pageview');
  ga('create', 'UA-30375875-1', 'auto', {'name':'net'});
  ga('net.send', 'pageview');
  
  </script>

<div id="page" class="hfeed site">

	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>


<!-- IKEA BANNERI -->

<!-- END IKEA BANNERI -->

	<div id="sidebar" class="sidebar">
		<header id="masthead" class="site-header" role="banner">
			<div class="site-branding">
				
					
						<h1 class="site-title"><a href="http://finirecepti.net.hr/" rel="home"><img src="http://www.finirecepti.com/wp-content/themes/twentyfifteen-child/images/finirecepti_logo.png"/></a></h1>
					
					
					
											<p class="site-description">Preko 2 000 besplatnih video recepata.</p>
									<button class="secondary-toggle">Menu and widgets</button>
			</div><!-- .site-branding -->
		</header><!-- .site-header -->

		
    
	<div id="secondary" class="secondary">
			<aside id="search-2" class="widget widget_search"><h2 class="widget-title">Pronađi recept:</h2>
			<form role="search" method="get" class="search-form" action="http://www.finirecepti.com/rezultati-pretrage/" id="searchform">
				<input type="hidden" name="cx" value="partner-pub-8416422562059239:6389648302" />
				<input type="hidden" name="cof" value="FORID:10" />
				<input type="hidden" name="ie" value="UTF-8" />
				<label>
				<span class="screen-reader-text">Search for:</span>
				<input type="search" class="search-field" placeholder="po nazivu …" value="" 
				
								id="s" 
								name="q" title="Search for:" autocomplete="off">
				</label>
				<input type="submit" class="search-submit screen-reader-text"  name=”sa” value="Traži">
			</form>		
		</aside>
	
<!-- IKEA BANNERI -->
<!-- END IKEA BANNERI -->	
		
					<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav-menu"><li id="menu-item-3771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-3771"><a href="http://finirecepti.net.hr/">Naslovnica</a></li>
<li id="menu-item-7610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7610"><a href="http://finirecepti.net.hr/category/top-liste/">Top liste</a></li>
<li id="menu-item-8060" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8060"><a href="http://finirecepti.net.hr/category/zanimljivosti/">Zanimljivosti</a></li>
<li id="menu-item-3801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3801"><a>Grupe Jela:</a>
<ul  class="sub-menu">
	<li id="menu-item-3805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3805"><a href="http://www.finirecepti.com/jelo/glavna-jela/">Glavna Jela</a></li>
	<li id="menu-item-3806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3806"><a href="http://www.finirecepti.com/jelo/topla-predjela/">Topla Predjela</a></li>
	<li id="menu-item-3808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3808"><a href="http://www.finirecepti.com/jelo/morska-jela/">Morska Jela</a></li>
	<li id="menu-item-3807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3807"><a href="http://www.finirecepti.com/jelo/slastice/">Slastice</a></li>
	<li id="menu-item-3809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3809"><a href="http://www.finirecepti.com/jelo/uzine/">Užine</a></li>
	<li id="menu-item-3810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3810"><a href="http://www.finirecepti.com/jelo/juhe/">Juhe</a></li>
	<li id="menu-item-3812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3812"><a href="http://www.finirecepti.com/jelo/prilozi/">Prilozi</a></li>
	<li id="menu-item-3813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3813"><a href="http://www.finirecepti.com/jelo/hladna-predjela/">Hladna Predjela</a></li>
	<li id="menu-item-3814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3814"><a href="http://www.finirecepti.com/jelo/brzi-zalogaji/">Brzi Zalogaji</a></li>
	<li id="menu-item-3815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3815"><a href="http://www.finirecepti.com/jelo/salate/">Salate</a></li>
</ul>
</li>
<li id="menu-item-3802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3802"><a>Kuhari</a>
<ul  class="sub-menu">
	<li id="menu-item-3828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3828"><a href="http://www.finirecepti.com/kuhar/almo-catlak/">Almo Čatlak</a></li>
	<li id="menu-item-3830" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3830"><a href="http://www.finirecepti.com/kuhar/miro-biondic/">Miro Biondić</a></li>
	<li id="menu-item-3829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3829"><a href="http://www.finirecepti.com/kuhar/ivana-vukmanic/">Ivana Vukmanić</a></li>
	<li id="menu-item-3832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3832"><a href="http://www.finirecepti.com/kuhar/tomislav-spicek/">Tomislav Špiček</a></li>
	<li id="menu-item-3831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3831"><a href="http://www.finirecepti.com/kuhar/slavko-veceric/">Slavko Večerić</a></li>
	<li id="menu-item-3834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3834"><a href="http://www.finirecepti.com/kuhar/lidija-kralj/">Lidija Kralj</a></li>
</ul>
</li>
<li id="menu-item-7527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7527"><a href="http://finirecepti.net.hr/category/namirnice/">Namirnice</a></li>
</ul></div>			</nav><!-- .main-navigation -->
				<div class="widget" style="margin-bottom:1.4em">
<h2 class="widget-title">Popularne liste:</h2>
</div>
<div class="main-navigation"><ul id="menu-lista-recepata" class="nav-menu"><li id="menu-item-3910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3910"><a>Po Složenosti</a>
<ul  class="sub-menu">
	<li id="menu-item-3933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3933"><a href="http://www.finirecepti.com/lista-po-slozenosti/">Za Početnike</a></li>
	<li id="menu-item-3934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3934"><a href="http://www.finirecepti.com/lista-po-slozenosti/?lista=2">Srednje teško</a></li>
	<li id="menu-item-3937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3937"><a href="http://www.finirecepti.com/lista-po-slozenosti/?lista=4">Za Napredne</a></li>
</ul>
</li>
<li id="menu-item-3911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3911"><a>Po Kaloričnosti</a>
<ul  class="sub-menu">
	<li id="menu-item-3969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3969"><a href="http://www.finirecepti.com/lista-po-kaloricnosti/">Nisko Kalorični</a></li>
	<li id="menu-item-3970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3970"><a href="http://www.finirecepti.com/lista-po-kaloricnosti/?lista=2">Srednje kalorični</a></li>
	<li id="menu-item-3971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3971"><a href="http://www.finirecepti.com/lista-po-kaloricnosti/?lista=4">Visoko Kalorični</a></li>
</ul>
</li>
<li id="menu-item-3916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3916"><a href="http://finirecepti.net.hr/vegetarijanski-recepti/">Vegetarijanski Recepti</a>
<ul  class="sub-menu">
	<li id="menu-item-3975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3975"><a href="http://www.finirecepti.com/vegetarijanski-recepti/">Za Vegane</a></li>
	<li id="menu-item-3977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3977"><a href="http://www.finirecepti.com/vegetarijanski-recepti/?lista=2">Za Vegetarijance</a></li>
	<li id="menu-item-3979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3979"><a href="http://www.finirecepti.com/vegetarijanski-recepti/?lista=4">Riblji Recepti</a></li>
</ul>
</li>
</ul></div>		
				

				
	

					<div id="widget-area" class="widget-area" role="complementary">
				
				<aside id="wpurp_recipe_search_widget-2" class="widget widget_wpurp_recipe_search_widget"><form role="search" method="get" action="http://finirecepti.net.hr"><input type="hidden" value="" name="wpurp-search" id="wpurp-search"><input type="hidden" value="" name="s" id="s"><br />
<b>Warning</b>:  Invalid argument supplied for foreach() in <b>/home/crochef/public_html/finirecepti.net.hr/wp-content/plugins/wp-ultimate-recipe-premium/premium/addons/recipe-search/widgets/recipe_search_widget.php</b> on line <b>36</b><br />
<input type="submit" value="Search"></form></aside>			</div><!-- .widget-area -->
			
	
<!-- /88449691/finirecepti-sidebar -->
<div id='div-gpt-ad-1480154697774-0' style="width:100%;text-align: center">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480154697774-0'); });
</script>
</div>

		
	</div><!-- .secondary -->

	</div><!-- .sidebar -->

	<div id="content" class="site-content">
			<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

					
			<article id="post-11218" class="post-11218 post type-post status-publish format-standard has-post-thumbnail hentry category-zanimljivosti tag-antioksidansi tag-dobar-vid tag-lutein tag-nutrijenti tag-omega-3-masne-kiselina tag-vitamin-a tag-vitamin-c tag-vitamin-e tag-zdrav-vid tag-zdrava-prehrana tag-zeaksantin">
	
	

	<header class="entry-header">
		<h1 class="entry-title">Znate li koje namirnice će vam podariti dobar vid?</h1>	</header><!-- .entry-header -->
	
	<div class="post-thumbnail">
		<img width="825" height="510" src="http://finirecepti.net.hr/wp-content/uploads/2016/12/zdravlje-ociju-825x510.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="zdravlje-ociju" />	</div><!-- .post-thumbnail -->

		<div class="entry-content">
						
		
		
<!-- WP QUADS Content Ad Plugin v. 1.5.8 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px 0 0px 0;text-align:center;">
<!-- /88449691/finirecepti-multid-top -->
<div id='div-gpt-ad-1480161519829-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480161519829-0'); });
</script>
</div>
</div>
<blockquote><p>Usprkos narodnim vjerovanjima, konzumiranje velikih količina mrkve ipak vam neće podariti sposobnost gledanja u mraku&#8230;</p></blockquote>
<p>Zapravo, mrkva vjerojatno neće nimalo popraviti vaš vid, no zato će pomoći u borbi protiv slabljenja vida koji se javlja s godinama. Ova namirnica smatra se &#8220;hranom za oči&#8221; jer je bogata vitaminom A, nutrijentom ključnim za zdravlje očiju. Međutim, vitamin A nije jedini nutrijent potreban za zdrave oči.</p>
<p>Kako bi vaš vid ostao oštar potrebno vam je čak 6 nutrijenata koji će ga poboljšati i zaštititi. U nastavku saznajte o kojim nutrijentima je riječ.</p>
<h3>Lutein i zeaksantin</h3>
<p><img class="alignleft size-full wp-image-9887" src="http://finirecepti.net.hr/wp-content/uploads/2016/07/prokulice.jpg" alt="prokulice" width="860" height="569" srcset="http://finirecepti.net.hr/wp-content/uploads/2016/07/prokulice.jpg 860w, http://finirecepti.net.hr/wp-content/uploads/2016/07/prokulice-150x99.jpg 150w, http://finirecepti.net.hr/wp-content/uploads/2016/07/prokulice-300x198.jpg 300w, http://finirecepti.net.hr/wp-content/uploads/2016/07/prokulice-600x397.jpg 600w" sizes="(max-width: 860px) 100vw, 860px" /></p>
<p>Lutein i zeaksantin pripadaju skupini karotenoida koji se nalaze u vašima očima, a koji imaju svojstva antioksidansa. Budući da se oksidativni stres povezuje s oštećenjima vidnih živaca (što dovodi do raznih problema), antioksidansi mogu spriječiti daljnja oštećenja vaših očiju. Ove nutrijente možete pronaći u namirnicama poput brokule, prokulica, raštike, kukuruza, jaja, kelja, nektarina i papaje.</p>
<h3>Omega-3 masne kiseline</h3>
<p><img class="alignleft size-full wp-image-10221" src="http://finirecepti.net.hr/wp-content/uploads/2016/08/losos.jpg" alt="losos" width="860" height="572" srcset="http://finirecepti.net.hr/wp-content/uploads/2016/08/losos.jpg 860w, http://finirecepti.net.hr/wp-content/uploads/2016/08/losos-150x100.jpg 150w, http://finirecepti.net.hr/wp-content/uploads/2016/08/losos-300x200.jpg 300w, http://finirecepti.net.hr/wp-content/uploads/2016/08/losos-600x399.jpg 600w" sizes="(max-width: 860px) 100vw, 860px" /></p>
<p>Sigurno već znate da su ove dobre masti potrebne vašem srcu, no one su ključne i za vaše oči. Omega-3 masne kiseline također imaju i prirodna protuupalna svojstva, a niske razine ovih zdravih masti povezuju se s raznim bolestima oka. Namirnice poput lanenih sjemenki, lanenog ulja, iverka, lososa, sardine, tune i oraha odlični su izvori omega-3 masnih kiselina.</p>
<!-- WP QUADS Content Ad Plugin v. 1.5.8 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:0px 0 0px 0;text-align:center;">
<!-- /88449691/finirecepti-content-middle -->
<div id='div-gpt-ad-1480175627235-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480175627235-0'); });
</script>
</div>
</div>

<h3>Vitamin A</h3>
<p><img class="alignleft size-full wp-image-9334" src="http://finirecepti.net.hr/wp-content/uploads/2016/05/batat.jpg" alt="batat" width="860" height="572" srcset="http://finirecepti.net.hr/wp-content/uploads/2016/05/batat.jpg 860w, http://finirecepti.net.hr/wp-content/uploads/2016/05/batat-150x100.jpg 150w, http://finirecepti.net.hr/wp-content/uploads/2016/05/batat-300x200.jpg 300w, http://finirecepti.net.hr/wp-content/uploads/2016/05/batat-600x399.jpg 600w" sizes="(max-width: 860px) 100vw, 860px" /></p>
<p>Upravo je ovaj vitamin razlog zbog kojega mrkve uživaju tako dobru reputaciju, barem kada je riječ o poboljšanju vida. Baš poput luteina i zeaksantina, i vitamin A djeluje kao antioksidans koji se bori protiv oksidativnog stresa. Pronaći ga možete u namirnicama poput marelica, dinje, mrkve, manga, sirove crvene paprike, ricotta siru, špinatu i batatu.</p>
<h3>Vitamin C</h3>
<p><img class="alignleft size-full wp-image-10690" src="http://finirecepti.net.hr/wp-content/uploads/2016/10/narance.jpg" alt="narance" width="860" height="511" srcset="http://finirecepti.net.hr/wp-content/uploads/2016/10/narance.jpg 860w, http://finirecepti.net.hr/wp-content/uploads/2016/10/narance-300x178.jpg 300w, http://finirecepti.net.hr/wp-content/uploads/2016/10/narance-150x89.jpg 150w, http://finirecepti.net.hr/wp-content/uploads/2016/10/narance-600x357.jpg 600w" sizes="(max-width: 860px) 100vw, 860px" /></p>
<p>Istraživanja sugeriraju kako dnevna doza vitamina C može smanjiti rizik od razvoja mrene na oku, ali tu priča ne staje. Svaka stanica u vašem tijelu ovisi o vitaminu C budući da se radi o vrlo snažnom antioksidansu koji štiti stanice od raznih oštećenja. Grejp, kivi, naranče i jagode samo su neke od namirnica koje su bogate vitaminom C.</p>
<h3>Vitamin E</h3>
<p><img class="alignleft size-full wp-image-9047" src="http://finirecepti.net.hr/wp-content/uploads/2016/05/slanutak.jpg" alt="slanutak" width="860" height="572" srcset="http://finirecepti.net.hr/wp-content/uploads/2016/05/slanutak.jpg 860w, http://finirecepti.net.hr/wp-content/uploads/2016/05/slanutak-150x100.jpg 150w, http://finirecepti.net.hr/wp-content/uploads/2016/05/slanutak-300x200.jpg 300w, http://finirecepti.net.hr/wp-content/uploads/2016/05/slanutak-600x399.jpg 600w" sizes="(max-width: 860px) 100vw, 860px" /></p>
<p>Vitaminu E često se ne pridaje velika pažnja, no i on je vrlo snažan antioksidans. Istraživanja pokazuju kako vas vitamin E može zaštiti od raznih bolesti oka, budući da se bori protiv štetnih slobodnih radikala. Kako bi zadovoljili potrebu za ovim važnim vitaminom, svakako uključite više slanutka, kamenica, crvenog mesa i jogurta u svoju prehranu.</p>
<p><strong>Konzumirate li često namirnica s ovog popisa? Podijelite u komentarima.</strong></p>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>	</div><!-- .entry-content -->

			
	
	
</article><!-- #post-## -->
	
	
				<div class="entry-content">	
									
						
					<div style="margin:0px 2%;"> 
						<p style="display:inline-block; margin: 0px;">Sviđa li vam se članak? <b>Ocijenite ga, lajkajte i podijelite ♥</b></p>
						      <div class="ec-stars-outer" itemtype="http://schema.org/AggregateRating" itemscope="" itemprop="aggregateRating">
        <div class="ec-stars-wrapper" data-post-id="11218">
            <div class="ec-stars-overlay" style="width: 16.9230769231%"></div>
            <a href="#" data-value="1" title="1/5">&#9733;</a>
            <a href="#" data-value="2" title="2/5">&#9733;</a>
            <a href="#" data-value="3" title="3/5">&#9733;</a>
            <a href="#" data-value="4" title="4/5">&#9733;</a>
            <a href="#" data-value="5" title="5/5">&#9733;</a>
        </div>
                    <div class="ec-stars-value">
                                <span class="ec-stars-rating-value" itemprop="ratingValue">
                    4.15                </span> / <span itemprop="bestRating">5</span>
                (<span class="ec-stars-rating-count" itemprop="ratingCount">13</span> votes)
            </div>
            </div>
    <noscript>You need to enable JavaScript to vote</noscript>
    						<a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ffinirecepti.net.hr%2Fzanimljivosti%2Fznate-li-koje-namirnice-ce-vam-podariti-dobar-vid%2F&#038;t=Znate%20li%20koje%20namirnice%20%C4%87e%20vam%20podariti%20dobar%20vid%3F&#038;s=100&#038;p&#091;url&#093;=http%3A%2F%2Ffinirecepti.net.hr%2Fzanimljivosti%2Fznate-li-koje-namirnice-ce-vam-podariti-dobar-vid%2F&#038;p&#091;images&#093;&#091;0&#093;=http%3A%2F%2Ffinirecepti.net.hr%2Fwp-content%2Fuploads%2F2016%2F12%2Fzdravlje-ociju.jpg&#038;p&#091;title&#093;=Znate%20li%20koje%20namirnice%20%C4%87e%20vam%20podariti%20dobar%20vid%3F" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://finirecepti.net.hr/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Ffinirecepti.net.hr%2Fzanimljivosti%2Fznate-li-koje-namirnice-ce-vam-podariti-dobar-vid%2F&#038;text=Hey%20check%20this%20out" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://finirecepti.net.hr/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-google_plus nolightbox" data-provider="google_plus" target="_blank" rel="nofollow" title="Share on Google+" href="https://plus.google.com/share?url=http%3A%2F%2Ffinirecepti.net.hr%2Fzanimljivosti%2Fznate-li-koje-namirnice-ce-vam-podariti-dobar-vid%2F" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="google_plus" title="Share on Google+" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://finirecepti.net.hr/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/google_plus.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-pinterest nolightbox" data-provider="pinterest" target="_blank" rel="nofollow" title="Pin it with Pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Ffinirecepti.net.hr%2Fzanimljivosti%2Fznate-li-koje-namirnice-ce-vam-podariti-dobar-vid%2F&#038;media=http%3A%2F%2Ffinirecepti.net.hr%2Fwp-content%2Fuploads%2F2016%2F12%2Fzdravlje-ociju.jpg&#038;description=Znate%20li%20koje%20namirnice%20%C4%87e%20vam%20podariti%20dobar%20vid%3F" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="pinterest" title="Pin it with Pinterest" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://finirecepti.net.hr/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/pinterest.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="mailto:?subject=Znate%20li%20koje%20namirnice%20%C4%87e%20vam%20podariti%20dobar%20vid%3F&#038;body=Hey%20check%20this%20out:%20http%3A%2F%2Ffinirecepti.net.hr%2Fzanimljivosti%2Fznate-li-koje-namirnice-ce-vam-podariti-dobar-vid%2F" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;"><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://finirecepti.net.hr/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/mail.png" /></a>							
					</div> 					
					
						
			<div class="banner">
				<!-- /88449691/finirecepti-content-middle -->
<div id='div-gpt-ad-1480175627235-1' style='text-align:center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480175627235-1'); });
</script>
</div>			</div>
			
			<h3>Najnovije zanimljivosti:</h3><div class="int-related-posts-container"><div class="int-related-posts"><a href="http://finirecepti.net.hr/zanimljivosti/znate-li-koje-namirnice-ce-vam-podariti-dobar-vid/"><img width="150" height="100" src="http://finirecepti.net.hr/wp-content/uploads/2016/12/zdravlje-ociju-150x100.jpg" class="attachment-thumbnail size-thumbnail" alt="zdravlje-ociju" srcset="http://finirecepti.net.hr/wp-content/uploads/2016/12/zdravlje-ociju-150x100.jpg 150w, http://finirecepti.net.hr/wp-content/uploads/2016/12/zdravlje-ociju-300x200.jpg 300w, http://finirecepti.net.hr/wp-content/uploads/2016/12/zdravlje-ociju-600x399.jpg 600w, http://finirecepti.net.hr/wp-content/uploads/2016/12/zdravlje-ociju.jpg 860w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="int-related-posts-title"><a href="http://finirecepti.net.hr/zanimljivosti/znate-li-koje-namirnice-ce-vam-podariti-dobar-vid/" class="wpurp-recipe-title">Znate li koje namirnice će vam podariti dobar vid?</a></div></div><div class="int-related-posts"><a href="http://finirecepti.net.hr/zanimljivosti/znate-li-koji-orasasti-plodovi-sadrze-najvise-proteina/"><img width="150" height="100" src="http://finirecepti.net.hr/wp-content/uploads/2016/10/orasasti-plodovi-150x100.jpg" class="attachment-thumbnail size-thumbnail" alt="orasasti-plodovi" /></a><div class="int-related-posts-title"><a href="http://finirecepti.net.hr/zanimljivosti/znate-li-koji-orasasti-plodovi-sadrze-najvise-proteina/" class="wpurp-recipe-title">Znate li koji orašasti plodovi sadrže najviše proteina?</a></div></div><div class="int-related-posts"><a href="http://finirecepti.net.hr/zanimljivosti/trebate-li-ostatke-pizze-stavljati-u-hladnjak/"><img width="150" height="100" src="http://finirecepti.net.hr/wp-content/uploads/2016/09/pizza-1-150x100.jpg" class="attachment-thumbnail size-thumbnail" alt="pizza" /></a><div class="int-related-posts-title"><a href="http://finirecepti.net.hr/zanimljivosti/trebate-li-ostatke-pizze-stavljati-u-hladnjak/" class="wpurp-recipe-title">Trebate li ostatke pizze stavljati u hladnjak?</a></div></div><div class="int-related-posts"><a href="http://finirecepti.net.hr/zanimljivosti/kako-od-zelenih-dobiti-savrseno-zrele-banane-u-samo-30-sekundi/"><img width="150" height="100" src="http://finirecepti.net.hr/wp-content/uploads/2016/10/zuto-zelena-banana-150x100.jpg" class="attachment-thumbnail size-thumbnail" alt="zuto-zelena-banana" /></a><div class="int-related-posts-title"><a href="http://finirecepti.net.hr/zanimljivosti/kako-od-zelenih-dobiti-savrseno-zrele-banane-u-samo-30-sekundi/" class="wpurp-recipe-title">Kako od zelenih dobiti savršeno zrele banane u samo 30 sekundi?</a></div></div><div class="int-related-posts"><a href="http://finirecepti.net.hr/zanimljivosti/najcudniji-restorani-na-svijetu/"><img width="150" height="100" src="http://finirecepti.net.hr/wp-content/uploads/2016/03/najcudniji-restorani-150x100.jpg" class="attachment-thumbnail size-thumbnail" alt="najcudniji restorani" /></a><div class="int-related-posts-title"><a href="http://finirecepti.net.hr/zanimljivosti/najcudniji-restorani-na-svijetu/" class="wpurp-recipe-title">Najčudniji restorani na svijetu</a></div></div><div class="int-related-posts"><a href="http://finirecepti.net.hr/zanimljivosti/ovih-8-savjeta-profesionalnih-kuhara-ustedjet-ce-vam-jako-puno-vremena/"><img width="150" height="100" src="http://finirecepti.net.hr/wp-content/uploads/2016/06/kuhanje-150x100.jpg" class="attachment-thumbnail size-thumbnail" alt="kuhanje" srcset="http://finirecepti.net.hr/wp-content/uploads/2016/06/kuhanje-150x100.jpg 150w, http://finirecepti.net.hr/wp-content/uploads/2016/06/kuhanje-300x200.jpg 300w, http://finirecepti.net.hr/wp-content/uploads/2016/06/kuhanje-600x399.jpg 600w, http://finirecepti.net.hr/wp-content/uploads/2016/06/kuhanje.jpg 860w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="int-related-posts-title"><a href="http://finirecepti.net.hr/zanimljivosti/ovih-8-savjeta-profesionalnih-kuhara-ustedjet-ce-vam-jako-puno-vremena/" class="wpurp-recipe-title">Ovih 8 savjeta profesionalnih kuhara uštedjet će vam jako puno vremena</a></div></div><div class="int-related-posts"><a href="http://finirecepti.net.hr/zanimljivosti/je-li-dorucak-stvarno-nuzan/"><img width="150" height="100" src="http://finirecepti.net.hr/wp-content/uploads/2016/07/dorucak-150x100.jpg" class="attachment-thumbnail size-thumbnail" alt="dorucak" srcset="http://finirecepti.net.hr/wp-content/uploads/2016/07/dorucak-150x100.jpg 150w, http://finirecepti.net.hr/wp-content/uploads/2016/07/dorucak-300x200.jpg 300w, http://finirecepti.net.hr/wp-content/uploads/2016/07/dorucak-600x399.jpg 600w, http://finirecepti.net.hr/wp-content/uploads/2016/07/dorucak.jpg 860w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="int-related-posts-title"><a href="http://finirecepti.net.hr/zanimljivosti/je-li-dorucak-stvarno-nuzan/" class="wpurp-recipe-title">Je li doručak stvarno nužan?</a></div></div><div class="int-related-posts"><a href="http://finirecepti.net.hr/zanimljivosti/pripremite-dorucak-prema-svom-horoskopskom-znaku/"><img width="150" height="100" src="http://finirecepti.net.hr/wp-content/uploads/2016/04/dorucak-150x100.jpg" class="attachment-thumbnail size-thumbnail" alt="dorucak" srcset="http://finirecepti.net.hr/wp-content/uploads/2016/04/dorucak-150x100.jpg 150w, http://finirecepti.net.hr/wp-content/uploads/2016/04/dorucak-300x200.jpg 300w, http://finirecepti.net.hr/wp-content/uploads/2016/04/dorucak-600x399.jpg 600w, http://finirecepti.net.hr/wp-content/uploads/2016/04/dorucak.jpg 860w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="int-related-posts-title"><a href="http://finirecepti.net.hr/zanimljivosti/pripremite-dorucak-prema-svom-horoskopskom-znaku/" class="wpurp-recipe-title">Pripremite doručak prema svom horoskopskom znaku</a></div></div>		
								
			<script type="text/javascript">
//<![CDATA[
if (typeof newsletter_check !== "function") {
window.newsletter_check = function (f) {
    var re = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-]{1,})+\.)+([a-zA-Z0-9]{2,})+$/;
    if (!re.test(f.elements["ne"].value)) {
        alert("The email is not correct");
        return false;
    }
    for (var i=1; i<20; i++) {
    if (f.elements["np" + i] && f.elements["np" + i].required && f.elements["np" + i].value == "") {
        alert("");
        return false;
    }
    }
    if (f.elements["ny"] && !f.elements["ny"].checked) {
        alert("You must accept the privacy statement");
        return false;
    }
    return true;
}
}
//]]>
</script>

<div class="prijava">
	<h3>Želite li primati naš Newsletter?</h3>
			<p>Upišite svoj Email pa ćemo vas obavještavati kada objavimo nove recepte.</p>

<form action="http://finirecepti.net.hr/?na=s" onsubmit="return newsletter_check(this)" method="post">
Interesiraju me:<br />
	<div class="nl-interesi">	<input type="checkbox" name="nl[]" value="1" checked="">	&nbsp; Video recepti 	</div>
	<div class="nl-interesi">	<input type="checkbox" name="nl[]" value="2" checked="">	&nbsp; Jednostavna jela	</div>
	<div class="nl-interesi">	<input type="checkbox" name="nl[]" value="3">				&nbsp; Egzotična jela 	</div>
	<div class="nl-interesi">	<input type="checkbox" name="nl[]" value="4">				&nbsp; Slastice		 	</div>
	<div class="nl-interesi">	<input type="checkbox" name="nl[]" value="5">				&nbsp; Zdrava prehrana	</div>
	<div class="nl-interesi">	<input type="checkbox" name="nl[]" value="6" checked="">	&nbsp; Nagradne igre 	</div>	

<input class="newsletter-email" type="email" required="" name="ne" value="" placeholder="Upišite svoj email...">
<input class="newsletter-submit" type="submit" value="ŽELIM"></p></form></div>						
			
			<h3>Imate li komentar?</h3>
			<div class="fb-comments" data-numposts="5" data-colorscheme="light" width="100%" href="http://finirecepti.net.hr/zanimljivosti/znate-li-koje-namirnice-ce-vam-podariti-dobar-vid/"></div>
						
				<h3>Jela koja vam danas preporučujemo:</h3>	
				<div class="wpurp-recipe-grid-filter-box"></div><div class="wpurp-recipe-grid-container" id="wpurp-recipe-grid-default" data-grid-name="default"><div class="recipe recipe-card" id="default-recipe-1459" data-link="http://finirecepti.net.hr/priprema/gratinirani-file-grgeca-na-posteljici-od-krumpira/"><div id="wpurp-container-recipe-1459" data-permalink="http://finirecepti.net.hr/priprema/gratinirani-file-grgeca-na-posteljici-od-krumpira/" onclick="ga('send', 'event', 'recept s liste', 'click');
" data-servings-original="4" class="wpurp-container containrecipe" style="position:static;vertical-align:inherit;">



    <div class="wpurp-rows image-row ytc" style="position:static;text-align:center;vertical-align:inherit;">
            <div class="wpurp-rows-row" style="height:auto;">
        <div class="g_image">
        <span></span>
    <img src="http://finirecepti.net.hr/wp-content/uploads/2015/02/zapeceni-fileti-grgeca-s-krumpirom-150x150.jpg" alt="Gratinirani file grgeča na posteljici od krumpira - Fini Recepti by Crochef" title="Gratinirani file grgeča na posteljici od krumpira &#8211; Fini Recepti by Crochef" class="wpurp-recipe-image" style="margin:0 auto;width:150px;height:150px;position:static;text-align:inherit;vertical-align:inherit;" />
    </div>
    </div>
        </div>
<div class="wpurp-rows text-row" style="position:static;text-align:inherit;vertical-align:inherit;font-weight:bold;">
            <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-recipe-title" style="position:static;text-align:inherit;vertical-align:inherit;">Gratinirani file grgeča na posteljici od krumpira</span>    </div>
                <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-recipe-stars" style="position:static;text-align:inherit;vertical-align:inherit;display:initial;"><ul data-recipe-id="1459" class="user-star-rating recipe-tooltip user-can-vote">
    <li data-star-value="1" class="full-star">1</li><li data-star-value="2" class="full-star">2</li><li data-star-value="3" class="full-star">3</li><li data-star-value="4" class="full-star">4</li><li data-star-value="5" class="half-star">5</li></ul>
<div class="recipe-tooltip-content">
    <div class="user-rating-stats">
        Votes: <span class="user-rating-votes">41</span><br/>
        Rating: <span class="user-rating-rating">4.93</span><br/>
        You: <span class="user-rating-current-rating"></span>    </div>
    <div class="vote-attention-message">
        Rate this recipe!    </div>
</div></span>    </div>
                <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-box boxrpt" style="position:absolute;text-align:inherit;vertical-align:inherit;">
    <span class="wpurp-recipe-prep-time rpt" style="position:static;text-align:inherit;vertical-align:inherit;">45</span><span class="wpurp-title" style="position:static;text-align:inherit;vertical-align:inherit;">&nbsp;min</span></span>
    </div>
                <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-recipe-author autor" style="position:static;text-align:inherit;vertical-align:inherit;">Almo Čatlak</span>    </div>
        </div>
</div>
</div><div class="recipe recipe-card" id="default-recipe-6920" data-link="http://finirecepti.net.hr/priprema/salata-panzanella-salata-od-kruha-maslina-i-mini-rajcica/"><div id="wpurp-container-recipe-6920" data-permalink="http://finirecepti.net.hr/priprema/salata-panzanella-salata-od-kruha-maslina-i-mini-rajcica/" onclick="ga('send', 'event', 'recept s liste', 'click');
" data-servings-original="4" class="wpurp-container containrecipe" style="position:static;vertical-align:inherit;">



    <div class="wpurp-rows image-row ytc" style="position:static;text-align:center;vertical-align:inherit;">
            <div class="wpurp-rows-row" style="height:auto;">
        <div class="g_image">
        <span></span>
    <img src="http://finirecepti.net.hr/wp-content/uploads/2015/10/salata-panzanella-150x100.jpg" alt="salata-panzanella" title="salata-panzanella" class="wpurp-recipe-image" style="margin:0 auto;width:150px;height:100px;position:static;text-align:inherit;vertical-align:inherit;" />
    </div>
    </div>
        </div>
<div class="wpurp-rows text-row" style="position:static;text-align:inherit;vertical-align:inherit;font-weight:bold;">
            <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-recipe-title" style="position:static;text-align:inherit;vertical-align:inherit;">Salata panzanella - salata od kruha, maslina i mini rajčica</span>    </div>
                <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-recipe-stars" style="position:static;text-align:inherit;vertical-align:inherit;display:initial;"><ul data-recipe-id="6920" class="user-star-rating recipe-tooltip user-can-vote">
    <li data-star-value="1" class="full-star">1</li><li data-star-value="2" class="full-star">2</li><li data-star-value="3" class="full-star">3</li><li data-star-value="4" class="full-star">4</li><li data-star-value="5" class="half-star">5</li></ul>
<div class="recipe-tooltip-content">
    <div class="user-rating-stats">
        Votes: <span class="user-rating-votes">41</span><br/>
        Rating: <span class="user-rating-rating">4.93</span><br/>
        You: <span class="user-rating-current-rating"></span>    </div>
    <div class="vote-attention-message">
        Rate this recipe!    </div>
</div></span>    </div>
                <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-box boxrpt" style="position:absolute;text-align:inherit;vertical-align:inherit;">
    <span class="wpurp-recipe-prep-time rpt" style="position:static;text-align:inherit;vertical-align:inherit;">20</span><span class="wpurp-title" style="position:static;text-align:inherit;vertical-align:inherit;">&nbsp;min</span></span>
    </div>
                <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-recipe-author autor" style="position:static;text-align:inherit;vertical-align:inherit;">Almo Čatlak</span>    </div>
        </div>
</div>
</div><div class="recipe recipe-card" id="default-recipe-1716" data-link="http://finirecepti.net.hr/priprema/krem-juha-od-bijelih-sparoga/"><div id="wpurp-container-recipe-1716" data-permalink="http://finirecepti.net.hr/priprema/krem-juha-od-bijelih-sparoga/" onclick="ga('send', 'event', 'recept s liste', 'click');
" data-servings-original="4" class="wpurp-container containrecipe" style="position:static;vertical-align:inherit;">



    <div class="wpurp-rows image-row ytc" style="position:static;text-align:center;vertical-align:inherit;">
            <div class="wpurp-rows-row" style="height:auto;">
        <div class="g_image">
        <span></span>
    <img src="http://finirecepti.net.hr/wp-content/uploads/2015/02/juha-od-bijelih-sparoga-150x100.jpg" alt="Krem juha od bijelih šparoga - Fini Recepti by Crochef" title="Krem juha od bijelih šparoga &#8211; Fini Recepti by Crochef" class="wpurp-recipe-image" style="margin:0 auto;width:150px;height:100px;position:static;text-align:inherit;vertical-align:inherit;" />
    </div>
    </div>
        </div>
<div class="wpurp-rows text-row" style="position:static;text-align:inherit;vertical-align:inherit;font-weight:bold;">
            <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-recipe-title" style="position:static;text-align:inherit;vertical-align:inherit;">Krem juha od bijelih šparoga</span>    </div>
                <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-recipe-stars" style="position:static;text-align:inherit;vertical-align:inherit;display:initial;"><ul data-recipe-id="1716" class="user-star-rating recipe-tooltip user-can-vote">
    <li data-star-value="1" class="full-star">1</li><li data-star-value="2" class="full-star">2</li><li data-star-value="3" class="full-star">3</li><li data-star-value="4" class="full-star">4</li><li data-star-value="5" class="half-star">5</li></ul>
<div class="recipe-tooltip-content">
    <div class="user-rating-stats">
        Votes: <span class="user-rating-votes">44</span><br/>
        Rating: <span class="user-rating-rating">4.93</span><br/>
        You: <span class="user-rating-current-rating"></span>    </div>
    <div class="vote-attention-message">
        Rate this recipe!    </div>
</div></span>    </div>
                <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-box boxrpt" style="position:absolute;text-align:inherit;vertical-align:inherit;">
    <span class="wpurp-recipe-prep-time rpt" style="position:static;text-align:inherit;vertical-align:inherit;">40</span><span class="wpurp-title" style="position:static;text-align:inherit;vertical-align:inherit;">&nbsp;min</span></span>
    </div>
                <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-recipe-author autor" style="position:static;text-align:inherit;vertical-align:inherit;">Almo Čatlak</span>    </div>
        </div>
</div>
</div><div class="recipe recipe-card" id="default-recipe-1369" data-link="http://finirecepti.net.hr/priprema/tartufeta-feta-sir-sa-zacinima-i-tartufima/"><div id="wpurp-container-recipe-1369" data-permalink="http://finirecepti.net.hr/priprema/tartufeta-feta-sir-sa-zacinima-i-tartufima/" onclick="ga('send', 'event', 'recept s liste', 'click');
" data-servings-original="4" class="wpurp-container containrecipe" style="position:static;vertical-align:inherit;">



    <div class="wpurp-rows image-row ytc" style="position:static;text-align:center;vertical-align:inherit;">
            <div class="wpurp-rows-row" style="height:auto;">
        <div class="g_image">
        <span></span>
    <img src="http://finirecepti.net.hr/wp-content/uploads/2015/02/feta-sir-s-tartufima-i-zacinima-150x150.jpg" alt="Tartufeta - feta sir sa začinima i tartufima - Fini Recepti by Crochef" title="Tartufeta &#8211; feta sir sa začinima i tartufima &#8211; Fini Recepti by Crochef" class="wpurp-recipe-image" style="margin:0 auto;width:150px;height:150px;position:static;text-align:inherit;vertical-align:inherit;" />
    </div>
    </div>
        </div>
<div class="wpurp-rows text-row" style="position:static;text-align:inherit;vertical-align:inherit;font-weight:bold;">
            <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-recipe-title" style="position:static;text-align:inherit;vertical-align:inherit;">Tartufeta - feta sir sa začinima i tartufima</span>    </div>
                <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-recipe-stars" style="position:static;text-align:inherit;vertical-align:inherit;display:initial;"><ul data-recipe-id="1369" class="user-star-rating recipe-tooltip user-can-vote">
    <li data-star-value="1" class="full-star">1</li><li data-star-value="2" class="full-star">2</li><li data-star-value="3" class="full-star">3</li><li data-star-value="4" class="full-star">4</li><li data-star-value="5" class="half-star">5</li></ul>
<div class="recipe-tooltip-content">
    <div class="user-rating-stats">
        Votes: <span class="user-rating-votes">42</span><br/>
        Rating: <span class="user-rating-rating">4.93</span><br/>
        You: <span class="user-rating-current-rating"></span>    </div>
    <div class="vote-attention-message">
        Rate this recipe!    </div>
</div></span>    </div>
                <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-box boxrpt" style="position:absolute;text-align:inherit;vertical-align:inherit;">
    <span class="wpurp-recipe-prep-time rpt" style="position:static;text-align:inherit;vertical-align:inherit;">20</span><span class="wpurp-title" style="position:static;text-align:inherit;vertical-align:inherit;">&nbsp;min</span></span>
    </div>
                <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-recipe-author autor" style="position:static;text-align:inherit;vertical-align:inherit;">Almo Čatlak</span>    </div>
        </div>
</div>
</div><div class="recipe recipe-card" id="default-recipe-11165" data-link="http://finirecepti.net.hr/priprema/fazoli-s-pestom-genovese/"><div id="wpurp-container-recipe-11165" data-permalink="http://finirecepti.net.hr/priprema/fazoli-s-pestom-genovese/" onclick="ga('send', 'event', 'recept s liste', 'click');
" data-servings-original="4" class="wpurp-container containrecipe" style="position:static;vertical-align:inherit;">



    <div class="wpurp-rows image-row ytc" style="position:static;text-align:center;vertical-align:inherit;">
            <div class="wpurp-rows-row" style="height:auto;">
        <div class="g_image">
        <span></span>
    <img src="http://finirecepti.net.hr/wp-content/uploads/2016/11/fazoli-s-umakom-pesto-genovese-150x100.jpg" alt="fazoli-s-umakom-pesto-genovese" title="fazoli-s-umakom-pesto-genovese" class="wpurp-recipe-image" style="margin:0 auto;width:150px;height:100px;position:static;text-align:inherit;vertical-align:inherit;" />
    </div>
    </div>
        </div>
<div class="wpurp-rows text-row" style="position:static;text-align:inherit;vertical-align:inherit;font-weight:bold;">
            <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-recipe-title" style="position:static;text-align:inherit;vertical-align:inherit;">Fažoli s pestom genovese</span>    </div>
                <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-recipe-stars" style="position:static;text-align:inherit;vertical-align:inherit;display:initial;"><ul data-recipe-id="11165" class="user-star-rating recipe-tooltip user-can-vote">
    <li data-star-value="1" class="full-star">1</li><li data-star-value="2" class="full-star">2</li><li data-star-value="3" class="full-star">3</li><li data-star-value="4" class="full-star">4</li><li data-star-value="5" class="half-star">5</li></ul>
<div class="recipe-tooltip-content">
    <div class="user-rating-stats">
        Votes: <span class="user-rating-votes">42</span><br/>
        Rating: <span class="user-rating-rating">4.93</span><br/>
        You: <span class="user-rating-current-rating"></span>    </div>
    <div class="vote-attention-message">
        Rate this recipe!    </div>
</div></span>    </div>
                <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-box boxrpt" style="position:absolute;text-align:inherit;vertical-align:inherit;">
    <span class="wpurp-recipe-prep-time rpt" style="position:static;text-align:inherit;vertical-align:inherit;">30</span><span class="wpurp-title" style="position:static;text-align:inherit;vertical-align:inherit;">&nbsp;min</span></span>
    </div>
                <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-recipe-author autor" style="position:static;text-align:inherit;vertical-align:inherit;">Almo Čatlak</span>    </div>
        </div>
</div>
</div><div class="recipe recipe-card" id="default-recipe-7895" data-link="http://finirecepti.net.hr/priprema/odresci-svinjskog-karea-u-pikantnoj-salsi-2/"><div id="wpurp-container-recipe-7895" data-permalink="http://finirecepti.net.hr/priprema/odresci-svinjskog-karea-u-pikantnoj-salsi-2/" onclick="ga('send', 'event', 'recept s liste', 'click');
" data-servings-original="4" class="wpurp-container containrecipe" style="position:static;vertical-align:inherit;">



    <div class="wpurp-rows image-row ytc" style="position:static;text-align:center;vertical-align:inherit;">
            <div class="wpurp-rows-row" style="height:auto;">
        <div class="g_image">
        <span></span>
    <img src="http://finirecepti.net.hr/wp-content/uploads/2015/12/Odresci-svinjskog-karea-u-pikantnoj-salsi-1-150x100.jpg" alt="Odresci svinjskog karea u pikantnoj salsi (1)" title="Odresci svinjskog karea u pikantnoj salsi (1)" class="wpurp-recipe-image" style="margin:0 auto;width:150px;height:100px;position:static;text-align:inherit;vertical-align:inherit;" />
    </div>
    </div>
        </div>
<div class="wpurp-rows text-row" style="position:static;text-align:inherit;vertical-align:inherit;font-weight:bold;">
            <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-recipe-title" style="position:static;text-align:inherit;vertical-align:inherit;">Odresci svinjskog karea u pikantnoj salsi sa zelenom ljutom papričicom</span>    </div>
                <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-recipe-stars" style="position:static;text-align:inherit;vertical-align:inherit;display:initial;"><ul data-recipe-id="7895" class="user-star-rating recipe-tooltip user-can-vote">
    <li data-star-value="1" class="full-star">1</li><li data-star-value="2" class="full-star">2</li><li data-star-value="3" class="full-star">3</li><li data-star-value="4" class="full-star">4</li><li data-star-value="5" class="half-star">5</li></ul>
<div class="recipe-tooltip-content">
    <div class="user-rating-stats">
        Votes: <span class="user-rating-votes">41</span><br/>
        Rating: <span class="user-rating-rating">4.93</span><br/>
        You: <span class="user-rating-current-rating"></span>    </div>
    <div class="vote-attention-message">
        Rate this recipe!    </div>
</div></span>    </div>
                <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-box boxrpt" style="position:absolute;text-align:inherit;vertical-align:inherit;">
    <span class="wpurp-recipe-prep-time rpt" style="position:static;text-align:inherit;vertical-align:inherit;">45</span><span class="wpurp-title" style="position:static;text-align:inherit;vertical-align:inherit;">&nbsp;min</span></span>
    </div>
                <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-recipe-author autor" style="position:static;text-align:inherit;vertical-align:inherit;">Almo Čatlak</span>    </div>
        </div>
</div>
</div><div class="recipe recipe-card" id="default-recipe-1545" data-link="http://finirecepti.net.hr/priprema/gratinirane-skoljke-sa-zacinskim-biljem/"><div id="wpurp-container-recipe-1545" data-permalink="http://finirecepti.net.hr/priprema/gratinirane-skoljke-sa-zacinskim-biljem/" onclick="ga('send', 'event', 'recept s liste', 'click');
" data-servings-original="4" class="wpurp-container containrecipe" style="position:static;vertical-align:inherit;">



    <div class="wpurp-rows image-row ytc" style="position:static;text-align:center;vertical-align:inherit;">
            <div class="wpurp-rows-row" style="height:auto;">
        <div class="g_image">
        <span></span>
    <img src="http://finirecepti.net.hr/wp-content/uploads/2015/02/gratinirane-skoljke-sa-zacinima-150x100.jpg" alt="Gratinirane školjke sa začinskim biljem - Fini Recepti by Crochef" title="Gratinirane školjke sa začinskim biljem &#8211; Fini Recepti by Crochef" class="wpurp-recipe-image" style="margin:0 auto;width:150px;height:100px;position:static;text-align:inherit;vertical-align:inherit;" />
    </div>
    </div>
        </div>
<div class="wpurp-rows text-row" style="position:static;text-align:inherit;vertical-align:inherit;font-weight:bold;">
            <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-recipe-title" style="position:static;text-align:inherit;vertical-align:inherit;">Gratinirane školjke sa začinskim biljem</span>    </div>
                <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-recipe-stars" style="position:static;text-align:inherit;vertical-align:inherit;display:initial;"><ul data-recipe-id="1545" class="user-star-rating recipe-tooltip user-can-vote">
    <li data-star-value="1" class="full-star">1</li><li data-star-value="2" class="full-star">2</li><li data-star-value="3" class="full-star">3</li><li data-star-value="4" class="full-star">4</li><li data-star-value="5" class="half-star">5</li></ul>
<div class="recipe-tooltip-content">
    <div class="user-rating-stats">
        Votes: <span class="user-rating-votes">42</span><br/>
        Rating: <span class="user-rating-rating">4.93</span><br/>
        You: <span class="user-rating-current-rating"></span>    </div>
    <div class="vote-attention-message">
        Rate this recipe!    </div>
</div></span>    </div>
                <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-box boxrpt" style="position:absolute;text-align:inherit;vertical-align:inherit;">
    <span class="wpurp-recipe-prep-time rpt" style="position:static;text-align:inherit;vertical-align:inherit;">30</span><span class="wpurp-title" style="position:static;text-align:inherit;vertical-align:inherit;">&nbsp;min</span></span>
    </div>
                <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-recipe-author autor" style="position:static;text-align:inherit;vertical-align:inherit;">Almo Čatlak</span>    </div>
        </div>
</div>
</div><div class="recipe recipe-card" id="default-recipe-1281" data-link="http://finirecepti.net.hr/priprema/teleci-odresci-s-rajcicama-i-parmezanom/"><div id="wpurp-container-recipe-1281" data-permalink="http://finirecepti.net.hr/priprema/teleci-odresci-s-rajcicama-i-parmezanom/" onclick="ga('send', 'event', 'recept s liste', 'click');
" data-servings-original="4" class="wpurp-container containrecipe" style="position:static;vertical-align:inherit;">



    <div class="wpurp-rows image-row ytc" style="position:static;text-align:center;vertical-align:inherit;">
            <div class="wpurp-rows-row" style="height:auto;">
        <div class="g_image">
        <span></span>
    <img src="http://finirecepti.net.hr/wp-content/uploads/2015/02/teleci-odresci-s-rajcicam-i-parmezanom-img-150x150.jpg" alt="Teleći odresci s rajčicama i parmezanom - Fini Recepti by Crochef" title="Teleći odresci s rajčicama i parmezanom &#8211; Fini Recepti by Crochef" class="wpurp-recipe-image" style="margin:0 auto;width:150px;height:150px;position:static;text-align:inherit;vertical-align:inherit;" />
    </div>
    </div>
        </div>
<div class="wpurp-rows text-row" style="position:static;text-align:inherit;vertical-align:inherit;font-weight:bold;">
            <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-recipe-title" style="position:static;text-align:inherit;vertical-align:inherit;">Teleći odresci s rajčicama i parmezanom</span>    </div>
                <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-recipe-stars" style="position:static;text-align:inherit;vertical-align:inherit;display:initial;"><ul data-recipe-id="1281" class="user-star-rating recipe-tooltip user-can-vote">
    <li data-star-value="1" class="full-star">1</li><li data-star-value="2" class="full-star">2</li><li data-star-value="3" class="full-star">3</li><li data-star-value="4" class="full-star">4</li><li data-star-value="5" class="half-star">5</li></ul>
<div class="recipe-tooltip-content">
    <div class="user-rating-stats">
        Votes: <span class="user-rating-votes">41</span><br/>
        Rating: <span class="user-rating-rating">4.93</span><br/>
        You: <span class="user-rating-current-rating"></span>    </div>
    <div class="vote-attention-message">
        Rate this recipe!    </div>
</div></span>    </div>
                <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-box boxrpt" style="position:absolute;text-align:inherit;vertical-align:inherit;">
    <span class="wpurp-recipe-prep-time rpt" style="position:static;text-align:inherit;vertical-align:inherit;">40</span><span class="wpurp-title" style="position:static;text-align:inherit;vertical-align:inherit;">&nbsp;min</span></span>
    </div>
                <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-recipe-author autor" style="position:static;text-align:inherit;vertical-align:inherit;">Almo Čatlak</span>    </div>
        </div>
</div>
</div><div class="recipe recipe-card" id="default-recipe-1707" data-link="http://finirecepti.net.hr/priprema/repovi-morskih-kozica-u-pikantnom-umaku-od-kokosovog-mlijeka/"><div id="wpurp-container-recipe-1707" data-permalink="http://finirecepti.net.hr/priprema/repovi-morskih-kozica-u-pikantnom-umaku-od-kokosovog-mlijeka/" onclick="ga('send', 'event', 'recept s liste', 'click');
" data-servings-original="2" class="wpurp-container containrecipe" style="position:static;vertical-align:inherit;">



    <div class="wpurp-rows image-row ytc" style="position:static;text-align:center;vertical-align:inherit;">
            <div class="wpurp-rows-row" style="height:auto;">
        <div class="g_image">
        <span></span>
    <img src="http://finirecepti.net.hr/wp-content/uploads/2015/02/morske-kozice-u-umaku-od-kokosovog-mlijeka-150x100.jpg" alt="Repovi morskih kozica u pikantnom umaku od kokosovog mlijeka - Fini Recepti by Crochef" title="Repovi morskih kozica u pikantnom umaku od kokosovog mlijeka &#8211; Fini Recepti by Crochef" class="wpurp-recipe-image" style="margin:0 auto;width:150px;height:100px;position:static;text-align:inherit;vertical-align:inherit;" />
    </div>
    </div>
        </div>
<div class="wpurp-rows text-row" style="position:static;text-align:inherit;vertical-align:inherit;font-weight:bold;">
            <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-recipe-title" style="position:static;text-align:inherit;vertical-align:inherit;">Repovi morskih kozica u pikantnom umaku od kokosovog mlijeka</span>    </div>
                <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-recipe-stars" style="position:static;text-align:inherit;vertical-align:inherit;display:initial;"><ul data-recipe-id="1707" class="user-star-rating recipe-tooltip user-can-vote">
    <li data-star-value="1" class="full-star">1</li><li data-star-value="2" class="full-star">2</li><li data-star-value="3" class="full-star">3</li><li data-star-value="4" class="full-star">4</li><li data-star-value="5" class="half-star">5</li></ul>
<div class="recipe-tooltip-content">
    <div class="user-rating-stats">
        Votes: <span class="user-rating-votes">41</span><br/>
        Rating: <span class="user-rating-rating">4.93</span><br/>
        You: <span class="user-rating-current-rating"></span>    </div>
    <div class="vote-attention-message">
        Rate this recipe!    </div>
</div></span>    </div>
                <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-box boxrpt" style="position:absolute;text-align:inherit;vertical-align:inherit;">
    <span class="wpurp-recipe-prep-time rpt" style="position:static;text-align:inherit;vertical-align:inherit;">15</span><span class="wpurp-title" style="position:static;text-align:inherit;vertical-align:inherit;">&nbsp;min</span></span>
    </div>
                <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-recipe-author autor" style="position:static;text-align:inherit;vertical-align:inherit;">Almo Čatlak</span>    </div>
        </div>
</div>
</div><div class="recipe recipe-card" id="default-recipe-7753" data-link="http://finirecepti.net.hr/priprema/brzi-kolac-s-lukom-slaninom-i-sirom/"><div id="wpurp-container-recipe-7753" data-permalink="http://finirecepti.net.hr/priprema/brzi-kolac-s-lukom-slaninom-i-sirom/" onclick="ga('send', 'event', 'recept s liste', 'click');
" data-servings-original="4" class="wpurp-container containrecipe" style="position:static;vertical-align:inherit;">



    <div class="wpurp-rows image-row ytc" style="position:static;text-align:center;vertical-align:inherit;">
            <div class="wpurp-rows-row" style="height:auto;">
        <div class="g_image">
        <span></span>
    <img src="http://finirecepti.net.hr/wp-content/uploads/2015/12/Brzi-kolač-s-lukom-slaninom-i-sirom-150x100.jpg" alt="Brzi kolač s lukom, slaninom i sirom" title="Brzi kolač s lukom, slaninom i sirom" class="wpurp-recipe-image" style="margin:0 auto;width:150px;height:100px;position:static;text-align:inherit;vertical-align:inherit;" />
    </div>
    </div>
        </div>
<div class="wpurp-rows text-row" style="position:static;text-align:inherit;vertical-align:inherit;font-weight:bold;">
            <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-recipe-title" style="position:static;text-align:inherit;vertical-align:inherit;">Brzi kolač s lukom, slaninom i sirom</span>    </div>
                <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-recipe-stars" style="position:static;text-align:inherit;vertical-align:inherit;display:initial;"><ul data-recipe-id="7753" class="user-star-rating recipe-tooltip user-can-vote">
    <li data-star-value="1" class="full-star">1</li><li data-star-value="2" class="full-star">2</li><li data-star-value="3" class="full-star">3</li><li data-star-value="4" class="full-star">4</li><li data-star-value="5" class="half-star">5</li></ul>
<div class="recipe-tooltip-content">
    <div class="user-rating-stats">
        Votes: <span class="user-rating-votes">43</span><br/>
        Rating: <span class="user-rating-rating">4.93</span><br/>
        You: <span class="user-rating-current-rating"></span>    </div>
    <div class="vote-attention-message">
        Rate this recipe!    </div>
</div></span>    </div>
                <div class="wpurp-rows-row" style="height:auto;">
            </div>
                <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-recipe-author autor" style="position:static;text-align:inherit;vertical-align:inherit;">Almo Čatlak</span>    </div>
        </div>
</div>
</div><div class="recipe recipe-card" id="default-recipe-1768" data-link="http://finirecepti.net.hr/priprema/gusta-juha-od-rajcica-i-lepinje/"><div id="wpurp-container-recipe-1768" data-permalink="http://finirecepti.net.hr/priprema/gusta-juha-od-rajcica-i-lepinje/" onclick="ga('send', 'event', 'recept s liste', 'click');
" data-servings-original="4" class="wpurp-container containrecipe" style="position:static;vertical-align:inherit;">



    <div class="wpurp-rows image-row ytc" style="position:static;text-align:center;vertical-align:inherit;">
            <div class="wpurp-rows-row" style="height:auto;">
        <div class="g_image">
        <span></span>
    <img src="http://finirecepti.net.hr/wp-content/uploads/2015/03/350_B_Gusta20juha20od20rajcica20i20lepinje2028Custom29-150x150.jpg" alt="" title="350_B_Gusta20juha20od20rajcica20i20lepinje2028Custom29.jpg" class="wpurp-recipe-image" style="margin:0 auto;width:150px;height:150px;position:static;text-align:inherit;vertical-align:inherit;" />
    </div>
    </div>
        </div>
<div class="wpurp-rows text-row" style="position:static;text-align:inherit;vertical-align:inherit;font-weight:bold;">
            <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-recipe-title" style="position:static;text-align:inherit;vertical-align:inherit;">Gusta juha od rajčica i lepinje</span>    </div>
                <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-recipe-stars" style="position:static;text-align:inherit;vertical-align:inherit;display:initial;"><ul data-recipe-id="1768" class="user-star-rating recipe-tooltip user-can-vote">
    <li data-star-value="1" class="full-star">1</li><li data-star-value="2" class="full-star">2</li><li data-star-value="3" class="full-star">3</li><li data-star-value="4" class="full-star">4</li><li data-star-value="5" class="half-star">5</li></ul>
<div class="recipe-tooltip-content">
    <div class="user-rating-stats">
        Votes: <span class="user-rating-votes">41</span><br/>
        Rating: <span class="user-rating-rating">4.93</span><br/>
        You: <span class="user-rating-current-rating"></span>    </div>
    <div class="vote-attention-message">
        Rate this recipe!    </div>
</div></span>    </div>
                <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-box boxrpt" style="position:absolute;text-align:inherit;vertical-align:inherit;">
    <span class="wpurp-recipe-prep-time rpt" style="position:static;text-align:inherit;vertical-align:inherit;">35</span><span class="wpurp-title" style="position:static;text-align:inherit;vertical-align:inherit;">&nbsp;min</span></span>
    </div>
                <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-recipe-author autor" style="position:static;text-align:inherit;vertical-align:inherit;">Almo Čatlak</span>    </div>
        </div>
</div>
</div><div class="recipe recipe-card" id="default-recipe-1110" data-link="http://finirecepti.net.hr/priprema/hrskave-kosarice-sa-svjezim-krem-sirom-i-bobicastim-vocem/"><div id="wpurp-container-recipe-1110" data-permalink="http://finirecepti.net.hr/priprema/hrskave-kosarice-sa-svjezim-krem-sirom-i-bobicastim-vocem/" onclick="ga('send', 'event', 'recept s liste', 'click');
" data-servings-original="4" class="wpurp-container containrecipe" style="position:static;vertical-align:inherit;">



    <div class="wpurp-rows image-row ytc" style="position:static;text-align:center;vertical-align:inherit;">
            <div class="wpurp-rows-row" style="height:auto;">
        <div class="g_image">
        <span></span>
    <img src="http://finirecepti.net.hr/wp-content/uploads/2015/02/kosarice-sa-bobicastim-vocem-i-sirom-150x150.jpg" alt="Hrskave košarice sa svježim krem sirom i bobičastim voćem - Fini Recepti by Crochef" title="Hrskave košarice sa svježim krem sirom i bobičastim voćem &#8211; Fini Recepti by Crochef" class="wpurp-recipe-image" style="margin:0 auto;width:150px;height:150px;position:static;text-align:inherit;vertical-align:inherit;" />
    </div>
    </div>
        </div>
<div class="wpurp-rows text-row" style="position:static;text-align:inherit;vertical-align:inherit;font-weight:bold;">
            <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-recipe-title" style="position:static;text-align:inherit;vertical-align:inherit;">Hrskave košarice sa svježim krem sirom i bobičastim voćem</span>    </div>
                <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-recipe-stars" style="position:static;text-align:inherit;vertical-align:inherit;display:initial;"><ul data-recipe-id="1110" class="user-star-rating recipe-tooltip user-can-vote">
    <li data-star-value="1" class="full-star">1</li><li data-star-value="2" class="full-star">2</li><li data-star-value="3" class="full-star">3</li><li data-star-value="4" class="full-star">4</li><li data-star-value="5" class="half-star">5</li></ul>
<div class="recipe-tooltip-content">
    <div class="user-rating-stats">
        Votes: <span class="user-rating-votes">43</span><br/>
        Rating: <span class="user-rating-rating">4.93</span><br/>
        You: <span class="user-rating-current-rating"></span>    </div>
    <div class="vote-attention-message">
        Rate this recipe!    </div>
</div></span>    </div>
                <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-box boxrpt" style="position:absolute;text-align:inherit;vertical-align:inherit;">
    <span class="wpurp-recipe-prep-time rpt" style="position:static;text-align:inherit;vertical-align:inherit;">40</span><span class="wpurp-title" style="position:static;text-align:inherit;vertical-align:inherit;">&nbsp;min</span></span>
    </div>
                <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-recipe-author autor" style="position:static;text-align:inherit;vertical-align:inherit;">Almo Čatlak</span>    </div>
        </div>
</div>
</div></div>									<div class="str_terms">
					U ovom receptu: 
					majoran lutein zdravlje,&nbsp;					</div>
							
			
						
						<h3>Najpopularnije ovaj tjedan:</h3>
			<div class="int-related-posts-container"><div class="int-related-posts"><a href="http://finirecepti.net.hr/zanimljivosti/7-nacina-kako-ustedjeti-novac-u-supermarketima/"><img width="150" height="100" src="http://finirecepti.net.hr/wp-content/uploads/2016/04/kako-ustedjeti-u-trgovini-150x100.jpg" class="attachment-thumbnail size-thumbnail" alt="kako-ustedjeti-u-trgovini" srcset="http://finirecepti.net.hr/wp-content/uploads/2016/04/kako-ustedjeti-u-trgovini-150x100.jpg 150w, http://finirecepti.net.hr/wp-content/uploads/2016/04/kako-ustedjeti-u-trgovini-300x200.jpg 300w, http://finirecepti.net.hr/wp-content/uploads/2016/04/kako-ustedjeti-u-trgovini-600x399.jpg 600w, http://finirecepti.net.hr/wp-content/uploads/2016/04/kako-ustedjeti-u-trgovini.jpg 860w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="int-related-posts-title"><a href="http://finirecepti.net.hr/zanimljivosti/7-nacina-kako-ustedjeti-novac-u-supermarketima/" class="wpurp-recipe-title">7 načina kako uštedjeti novac u supermarketima</a></div></div><div class="int-related-posts"><a href="http://finirecepti.net.hr/zanimljivosti/5-nevjerojatnih-pogreski-koje-vjerojatno-radite-kada-kuhate-tjesteninu/"><img width="150" height="100" src="http://finirecepti.net.hr/wp-content/uploads/2016/07/kuhanje-tjestenine-150x100.jpg" class="attachment-thumbnail size-thumbnail" alt="kuhanje-tjestenine" srcset="http://finirecepti.net.hr/wp-content/uploads/2016/07/kuhanje-tjestenine-150x99.jpg 150w, http://finirecepti.net.hr/wp-content/uploads/2016/07/kuhanje-tjestenine-300x198.jpg 300w, http://finirecepti.net.hr/wp-content/uploads/2016/07/kuhanje-tjestenine-600x397.jpg 600w, http://finirecepti.net.hr/wp-content/uploads/2016/07/kuhanje-tjestenine.jpg 860w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="int-related-posts-title"><a href="http://finirecepti.net.hr/zanimljivosti/5-nevjerojatnih-pogreski-koje-vjerojatno-radite-kada-kuhate-tjesteninu/" class="wpurp-recipe-title">5 nevjerojatnih pogreški koje vjerojatno radite kada kuhate tjesteninu</a></div></div><div class="int-related-posts"><a href="http://finirecepti.net.hr/zanimljivosti/5-pogresaka-kojima-usporavamo-metabolizam/"><img width="150" height="100" src="http://finirecepti.net.hr/wp-content/uploads/2016/04/metabolizam-150x100.jpg" class="attachment-thumbnail size-thumbnail" alt="metabolizam" srcset="http://finirecepti.net.hr/wp-content/uploads/2016/04/metabolizam-150x100.jpg 150w, http://finirecepti.net.hr/wp-content/uploads/2016/04/metabolizam-300x200.jpg 300w, http://finirecepti.net.hr/wp-content/uploads/2016/04/metabolizam-600x399.jpg 600w, http://finirecepti.net.hr/wp-content/uploads/2016/04/metabolizam.jpg 860w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="int-related-posts-title"><a href="http://finirecepti.net.hr/zanimljivosti/5-pogresaka-kojima-usporavamo-metabolizam/" class="wpurp-recipe-title">5 pogrešaka kojima usporavamo metabolizam</a></div></div><div class="int-related-posts"><a href="http://finirecepti.net.hr/zanimljivosti/je-li-kava-zapravo-zdravija-od-caja/"><img width="150" height="100" src="http://finirecepti.net.hr/wp-content/uploads/2016/05/caj-i-kava-150x100.jpg" class="attachment-thumbnail size-thumbnail" alt="caj-i-kava" srcset="http://finirecepti.net.hr/wp-content/uploads/2016/05/caj-i-kava-150x99.jpg 150w, http://finirecepti.net.hr/wp-content/uploads/2016/05/caj-i-kava-300x200.jpg 300w, http://finirecepti.net.hr/wp-content/uploads/2016/05/caj-i-kava-600x398.jpg 600w, http://finirecepti.net.hr/wp-content/uploads/2016/05/caj-i-kava.jpg 860w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="int-related-posts-title"><a href="http://finirecepti.net.hr/zanimljivosti/je-li-kava-zapravo-zdravija-od-caja/" class="wpurp-recipe-title">Je li kava zapravo zdravija od čaja?</a></div></div>				
		</div><!-- entery content 2-->
		</main><!-- .site-main -->
	</div><!-- .content-area -->
	


		<div class="lwdgt" data-site="199" data-position="1" data-internal="1" data-inhouse="0"></div>
				<script src="http://linker.hr/w.js"></script>

	</div><!-- .site-content -->



</div><!-- .site -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<div class="footer-logo" onclick="location.href='http://finirecepti.net.hr'"> </div>
			<div class="footer-links">
				<ul>
					<li><a href="http://finirecepti.net.hr/o-nama">O nama</a></li>
					<li><a href="http://finirecepti.net.hr/Fini Recepti_cjenik_oglasavanja.pdf">Oglašavanje</a></li>
					<li><a href="http://finirecepti.net.hr/kontakt">Kontakt</a</li>
					<li><a href="http://finirecepti.net.hr/uvjeti-koristenja">Uvjeti korištenja</a></li>
				</ul>
			</div>
			<div class="footer-links">
				<div class="fb-footer" onclick="window.open('https://www.facebook.com/crochef');"></div>
				<div class="yt-footer" onclick="window.open('https://www.youtube.com/channel/UCJ0cfpCXd4N7nQ3N-njqMrg');"></div>
			</div>
			<div class="footer-links branding">
				<ul>
					<li><a href="http://finirecepti.com/igre">Igre</a></li>
					<li class="opac">Vizualni identitet:</li>
					<li><a href="http://branding.hr">Branding.hr</a></li>
					
				</ul>
			</div>
			

		</div><!-- .site-info -->
	</footer><!-- .site-footer -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nd1AUnu6q0KVtza4.NN5NZdRHUdIV_OAWx2aSBu7oEH.y7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!--    finirecepti.net.hr   --> 
<script type="text/javascript" >
/* <![CDATA[ */
(function() {
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=2348';
  h.appendChild(s);
}());
/* ]]> */
</script>

<script>

 
// Function SaveToDisk forces file download instead of viewing in browser
function SaveToDisk(fileURL, fileName) {
    // for non-IE
    if (!window.ActiveXObject) {
        var save = document.createElement('a');
        save.href = fileURL;
        save.target = '_blank';
        save.download = fileName || 'FiniRecepti-Vodic.pdf';

        var event = document.createEvent('Event');
        event.initEvent('click', true, true);
        save.dispatchEvent(event);
        (window.URL || window.webkitURL).revokeObjectURL(save.href);
    }

    // for IE
    else if ( !! window.ActiveXObject && document.execCommand)     {
        var _window = window.open(fileURL, '_blank');
        _window.document.close();
        _window.document.execCommand('SaveAs', true, fileName || fileURL)
        _window.close();
    }
}

jQuery(document).ready(function($){

     // Specify the OptinMonster Event that will trigger our file download
     $(document).on('OptinMonsterOptinSuccess', function(event, data, object){

          if(data.optin == 'dh2m5j3mu9d84auv') {
             // Update with the url of the file you want downloaded on optin submission
             SaveToDisk('http://finirecepti.net.hr/wp-content/uploads/2016/06/FiniRecepti-Vodic-za-mrsavljenje.pdf');
          }

     });

});
</script>

<script type='text/javascript' src='http://finirecepti.net.hr/wp-includes/js/jquery/suggest.min.js?ver=1.1-20110113'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpss_options = {"url":"http:\/\/finirecepti.net.hr\/wp-admin\/admin-ajax.php","nonce":"b60a51c386","ajaxurl":"http:\/\/finirecepti.net.hr\/wp-admin\/admin-ajax.php?action=wp-search-suggest&_wpnonce=ac79ee7989"};
/* ]]> */
</script>
<script type='text/javascript' src='http://finirecepti.net.hr/wp-content/plugins/wp-search-suggest/js/wpss-search-suggest.js?ver=2.1.0'></script>
<script type='text/javascript' src='http://finirecepti.net.hr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://finirecepti.net.hr/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://finirecepti.net.hr/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://finirecepti.net.hr/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://finirecepti.net.hr/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://finirecepti.net.hr/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://finirecepti.net.hr/wp-includes/js/jquery/ui/droppable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://finirecepti.net.hr/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/jQuery-UI-Touch-Punch/jquery.ui.touch-punch.min.js?ver=2.3'></script>
<script type='text/javascript' src='http://finirecepti.net.hr/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/jQuery.print.js?ver=2.3'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://finirecepti.net.hr/wp-content/plugins/wp-ultimate-recipe-premium/core/assets/wpurp-public.js?ver=2.3'></script>
<script type='text/javascript' src='http://finirecepti.net.hr/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/vendor/isotope/isotope.pkgd.min.js?ver=1.5'></script>
<script type='text/javascript' src='http://finirecepti.net.hr/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpupg_public = {"ajax_url":"http:\/\/finirecepti.net.hr\/wp-admin\/admin-ajax.php?wpupg_ajax=1","nonce":"c6de7129ee"};
/* ]]> */
</script>
<script type='text/javascript' src='http://finirecepti.net.hr/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/js/grid.js?ver=1.5'></script>
<script type='text/javascript' src='http://finirecepti.net.hr/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/vendor/select2/js/select2.js?ver=1.5'></script>
<script type='text/javascript' src='http://finirecepti.net.hr/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/premium/addons/filter-dropdown/js/filter-dropdown.js?ver=1.5'></script>
<script type='text/javascript' src='http://finirecepti.net.hr/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/premium/addons/filter-text/js/filter-text.js?ver=1.5'></script>
<script type='text/javascript' src='http://finirecepti.net.hr/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/premium/addons/pagination-infinite-load/js/pagination-infinite-load.js?ver=1.5'></script>
<script type='text/javascript' src='http://finirecepti.net.hr/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/premium/addons/pagination-load-filter/js/pagination-load-filter.js?ver=1.5'></script>
<script type='text/javascript' src='http://finirecepti.net.hr/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/premium/addons/pagination-load-more/js/pagination-load-more.js?ver=1.5'></script>
<script type='text/javascript' src='http://finirecepti.net.hr/wp-content/themes/twentyfifteen/js/skip-link-focus-fix.js?ver=20141010'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expand child menu<\/span>","collapse":"<span class=\"screen-reader-text\">collapse child menu<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://finirecepti.net.hr/wp-content/themes/twentyfifteen/js/functions.js?ver=20150330'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://finirecepti.net.hr/wp-content/plugins/newsletter/subscription/validate.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://finirecepti.net.hr/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://finirecepti.net.hr/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ec_ajax_data = {"ajax_url":"http:\/\/finirecepti.net.hr\/wp-admin\/admin-ajax.php","codes":{"SUCCESS":1,"PREVIOUSLY_VOTED":0,"REQUEST_ERROR":2,"UNKNOWN":-1},"messages":{"success":"You've voted correctly","previously_voted":"You had previously voted","request_error":"The request was malformed, try again","unknown":"An unknown error has occurred, try to vote again"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://finirecepti.net.hr/wp-content/plugins/ga-stars-rating/js/ec-stars-rating.js?ver=4.8'></script>

</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 4231/4386 objects using memcache
Page Caching using memcache
Minified using disk

 Served from: finirecepti.net.hr @ 2017-08-21 09:49:25 by W3 Total Cache -->