<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">

<meta property="fb:app_id" content="337184983288845" />





<!-- DFP START CODE -->	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
	  var sidebarmapping = googletag.sizeMapping().
	  addSize([0, 0], [320, 100]).
	 addSize([955, 500], [250, 600]).
	 addSize([1100, 500], [300, 600]).  
	 build();
	 var hight100 = googletag.sizeMapping().
	addSize([0, 0], [320, 100]).
	addSize([440, 0], [400, 100]).
	addSize([520, 0], [480, 100]).
	addSize([600, 0], [560, 100]).
	addSize([740, 0], [640, 100]).
	addSize([1090, 0], [728, 100]).
	build();
	var contentmb = googletag.sizeMapping().
	  addSize([0, 0], [300, 250]).
	 addSize([440, 0], [400, 250]).
	 addSize([520, 0], [480, 250]).
	  addSize([600, 600], [560, 280]).   
	  addSize([740, 600], [640, 280]). 
	  addSize([1090, 600], [728, 280]). 
	  addSize([1240, 600], [820, 280]). 
	 build();
	googletag.defineSlot('/88449691/finirecepti-multid-top', [320, 100], 'div-gpt-ad-1480161519829-0').defineSizeMapping(hight100).addService(googletag.pubads());
	
    googletag.defineSlot('/88449691/finirecepti-content-middle', [300, 250], 'div-gpt-ad-1480175627235-0').defineSizeMapping(contentmb).addService(googletag.pubads());
    
    googletag.defineSlot('/88449691/finirecepti-content-bottom', [300, 250], 'div-gpt-ad-1480175627235-1').defineSizeMapping(contentmb).addService(googletag.pubads());
    
    googletag.defineSlot('/88449691/finirecepti-sidebar', [300, 600], 'div-gpt-ad-1480154697774-0').defineSizeMapping(sidebarmapping).addService(googletag.pubads());
    
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- DFP END CODE -->	
	
		
				<meta name="description" itemprop="description" content="U našem receptu saznajte kako pripremiti Rafaelo tortu." />
			<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://finirecepti.net.hr/xmlrpc.php">
	<link rel="shortcut icon" href="http://www.finirecepti.com/favicon.ico" />
	<!--[if lt IE 9]>
	<script src="http://cdn.finirecepti.com/wp-content/themes/twentyfifteen/js/html5.js"></script>
	<![endif]-->
	<script>(function(){document.documentElement.className='js'})();</script>
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Rafaelo torta &#8211; Fini Recepti by Crochef</title>
            <script data-cfasync="false">
                window._EPYT_ = window._EPYT_ || {
                    ajaxurl: "http://finirecepti.net.hr/wp-admin/admin-ajax.php",
                    security: "c3f3adef60",
                    gallery_scrolloffset: 20,
                    eppathtoscripts: "http://finirecepti.net.hr/wp-content/plugins/youtube-embed-plus/scripts/",
                    epresponsiveselector: ["iframe.__youtube_prefs__"],
                    version: "11.1",
                    epdovol: true,
                    evselector: 'iframe.__youtube_prefs__[src], iframe[src*="youtube.com/embed/"], iframe[src*="youtube-nocookie.com/embed/"]'
                };
            </script>
            <link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//a.optnmnstr.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fini Recepti by Crochef &raquo; Feed" href="http://finirecepti.net.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fini Recepti by Crochef &raquo; Comments Feed" href="http://finirecepti.net.hr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fini Recepti by Crochef &raquo; Rafaelo torta Comments Feed" href="http://finirecepti.net.hr/priprema/rafaelo-torta/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/finirecepti.net.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-search-suggest-css'  href='http://cdn.finirecepti.com/wp-content/plugins/wp-search-suggest/css/wpss-search-suggest.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpurp_style_minified-css'  href='http://cdn.finirecepti.com/wp-content/plugins/wp-ultimate-recipe-premium/core/assets/wpurp-public-without-base.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpurp_style1-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpurp_style2-css'  href='http://cdn.finirecepti.com/wp-content/plugins/wp-ultimate-recipe-premium/core/vendor/select2/select2.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpurp_style3-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/themes/smoothness/jquery-ui.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style1-css'  href='http://cdn.finirecepti.com/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/css/filter.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style2-css'  href='http://cdn.finirecepti.com/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/css/pagination.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style3-css'  href='http://cdn.finirecepti.com/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/css/layout_base.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style4-css'  href='http://cdn.finirecepti.com/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/premium/addons/filter-dropdown/css/filter-dropdown.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style5-css'  href='http://cdn.finirecepti.com/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/vendor/select2/css/select2.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans%3A400italic%2C700italic%2C400%2C700%7CNoto+Serif%3A400italic%2C700italic%2C400%2C700%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://finirecepti.net.hr/wp-content/themes/twentyfifteen/genericons/genericons.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-style-css'  href='http://finirecepti.net.hr/wp-content/themes/twentyfifteen-child/style.css?ver=4.7' type='text/css' media='all' />
<style id='twentyfifteen-style-inline-css' type='text/css'>

			.post-navigation .nav-previous { background-image: url(http://cdn.finirecepti.com/wp-content/uploads/2016/05/caj-i-kava-825x510.jpg); }
			.post-navigation .nav-previous .post-title, .post-navigation .nav-previous a:hover .post-title, .post-navigation .nav-previous .meta-nav { color: #fff; }
			.post-navigation .nav-previous a:before { background-color: rgba(0, 0, 0, 0.4); }
		
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfifteen-ie-css'  href='http://finirecepti.net.hr/wp-content/themes/twentyfifteen/css/ie.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentyfifteen-ie7-css'  href='http://finirecepti.net.hr/wp-content/themes/twentyfifteen/css/ie7.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='__EPYT__style-css'  href='http://cdn.finirecepti.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.7' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 100%;
                }
</style>
            <script data-cfasync="false">
                window._EPYT_ = window._EPYT_ || {
                    ajaxurl: "http://finirecepti.net.hr/wp-admin/admin-ajax.php",
                    security: "c3f3adef60",
                    gallery_scrolloffset: 20,
                    eppathtoscripts: "http://finirecepti.net.hr/wp-content/plugins/youtube-embed-plus/scripts/",
                    epresponsiveselector: ["iframe.__youtube_prefs__"],
                    version: "11.1",
                    epdovol: true,
                    evselector: 'iframe.__youtube_prefs__[src], iframe[src*="youtube.com/embed/"], iframe[src*="youtube-nocookie.com/embed/"]'
                };
            </script>
            <script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js?ver=1.11.3'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" src='//a.optnmnstr.com/app/js/api.min.js?ver=1.1.4.5'></script>
<script type='text/javascript' src='http://cdn.finirecepti.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.7'></script>
<link rel='https://api.w.org/' href='http://finirecepti.net.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://finirecepti.net.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cdn.finirecepti.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Je li kava zapravo zdravija od čaja?' href='http://finirecepti.net.hr/zanimljivosti/je-li-kava-zapravo-zdravija-od-caja/' />
<meta name="generator" content="WordPress 4.7" />
<link rel='shortlink' href='http://finirecepti.net.hr/?p=11475' />
<link rel="alternate" type="application/json+oembed" href="http://finirecepti.net.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffinirecepti.net.hr%2Fpriprema%2Frafaelo-torta%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://finirecepti.net.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffinirecepti.net.hr%2Fpriprema%2Frafaelo-torta%2F&#038;format=xml" />
        <style id="ec_stars_rating_head_css">
            .ec-stars-wrapper {
                font-size: 0;
                display: inline-block;
                position: relative;
            }
            .ec-stars-wrapper[data-tooltip]:hover:before {
                content: attr(data-tooltip);
                position: absolute;

                bottom: 90%;
                left: 50%;
                text-align: center;
                max-width: 100px;
                margin-left: -50px;

                background: rgba(0,0,0,.7);
                color: white;
                font-size: 10px;
                border-radius: 3px;
                padding: 3px;

            }
            .ec-stars-wrapper a {
                text-decoration: none;
                display: inline-block;
                font-size: 32px;
                color: #2782e4;
            }

            .ec-stars-wrapper:hover a,
            .ec-stars-wrapper.is-voted a {
                color: #2782e4;
            }
            .ec-stars-wrapper > a:hover ~ a {
                color: #888888;
            }
            .ec-stars-wrapper a:active {
                color: #1869c0;
            }
            .ec-stars-overlay {
                position: absolute;
                height: 100%;
                right: 0;
                top: 0;

                background-color: transparent;
                background-color: rgba(255,255,255,.5);

                /* OldIE support */
                zoom: 1;
                -ms-filter: "progid:DXImageTransform.Microsoft.gradient(startColorstr=#7FFFFFFF,endColorstr=#7FFFFFFF)";
                filter: progid:DXImageTransform.Microsoft.gradient(startColorstr=#7FFFFFFF,endColorstr=#7FFFFFFF);
            }
            .ec-stars-wrapper:hover .ec-stars-overlay {
                display: none;
            }
        </style>
<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>
	

	<script type='text/javascript' src='http://www.finirecepti.com/wp-content/themes/twentyfifteen-child/js/application.js'></script>

<!-- Hotjar Tracking Code for www.finirecepti.com -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:81179,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
    
<!-- Begin Cookie Consent -->
		<script type="text/javascript">
					window.cookieconsent_options = {"message":"Finirecepti.net.hr koriste kolačiće (cookies) radi poboljšanja korisničkog iskustva. Koristeći stranicu prihvaćate kolačiće.","dismiss":"U redu, zatvori obavijest!","learnMore":"Više...","link":"http://finirecepti.net.hr/o-kolacicima-cookies/","theme":"light-floating"};
		</script>

		<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
 		<meta property="og:image" content="http://cdn.finirecepti.com/wp-content/uploads/2017/01/rafaelo-torta-825x505.jpg"/>
 	</head>

<body class="recipe-template-default single single-recipe postid-11475" >	

<!-- FB - ARIJANA DODALA ZA FB MODERIRANJE -->

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '337184983288845',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<!-- END FB - ARIJANA DODALA ZA FB MODERIRANJE -->
	
	
	

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  
   ga('create', 'UA-61977101-1', 'auto');
  ga('send', 'pageview');
  ga('create', 'UA-30375875-1', 'auto', {'name':'net'});
  ga('net.send', 'pageview');
  
  </script>

<div id="page" class="hfeed site">

	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>


<!-- Httpool Block -->
	<div class="httpool-block">
		<script type="text/javascript">
			AdPlatformZone = {
				id: "43e2af86e",
				format: "320x50"
			};
		</script>
		<script type="text/javascript" src="http://relay-hr.ads.httpool.com"></script>
	</div>
<!-- /Httpool Block -->


<!-- IKEA BANNERI -->

<!-- END IKEA BANNERI -->

	<div id="sidebar" class="sidebar">
		<header id="masthead" class="site-header" role="banner">
			<div class="site-branding">
				
					
						<h1 class="site-title"><a href="http://finirecepti.net.hr/" rel="home"><img src="http://www.finirecepti.com/wp-content/themes/twentyfifteen-child/images/finirecepti_logo.png"/></a></h1>
					
					
					
											<p class="site-description">Preko 2 000 besplatnih video recepata.</p>
									<button class="secondary-toggle">Menu and widgets</button>
			</div><!-- .site-branding -->
		</header><!-- .site-header -->

		
    
	<div id="secondary" class="secondary">
			<aside id="search-2" class="widget widget_search"><h2 class="widget-title">Pronađi recept:</h2>
			<form role="search" method="get" class="search-form" action="http://www.finirecepti.com/rezultati-pretrage/" id="searchform">
				<input type="hidden" name="cx" value="partner-pub-8416422562059239:6389648302" />
				<input type="hidden" name="cof" value="FORID:10" />
				<input type="hidden" name="ie" value="UTF-8" />
				<label>
				<span class="screen-reader-text">Search for:</span>
				<input type="search" class="search-field" placeholder="po nazivu …" value="" 
				
								id="s" 
								name="q" title="Search for:" autocomplete="off">
				</label>
				<input type="submit" class="search-submit screen-reader-text"  name=”sa” value="Traži">
			</form>		
		</aside>
	
<!-- IKEA BANNERI -->
<!-- END IKEA BANNERI -->	
		
					<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav-menu"><li id="menu-item-3771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-3771"><a href="http://finirecepti.net.hr/">Naslovnica</a></li>
<li id="menu-item-7610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7610"><a href="http://finirecepti.net.hr/category/top-liste/">Top liste</a></li>
<li id="menu-item-8060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8060"><a href="http://finirecepti.net.hr/category/zanimljivosti/">Zanimljivosti</a></li>
<li id="menu-item-3801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3801"><a>Grupe Jela:</a>
<ul class="sub-menu">
	<li id="menu-item-3805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3805"><a href="http://www.finirecepti.com/jelo/glavna-jela/">Glavna Jela</a></li>
	<li id="menu-item-3806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3806"><a href="http://www.finirecepti.com/jelo/topla-predjela/">Topla Predjela</a></li>
	<li id="menu-item-3808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3808"><a href="http://www.finirecepti.com/jelo/morska-jela/">Morska Jela</a></li>
	<li id="menu-item-3807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3807"><a href="http://www.finirecepti.com/jelo/slastice/">Slastice</a></li>
	<li id="menu-item-3809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3809"><a href="http://www.finirecepti.com/jelo/uzine/">Užine</a></li>
	<li id="menu-item-3810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3810"><a href="http://www.finirecepti.com/jelo/juhe/">Juhe</a></li>
	<li id="menu-item-3812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3812"><a href="http://www.finirecepti.com/jelo/prilozi/">Prilozi</a></li>
	<li id="menu-item-3813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3813"><a href="http://www.finirecepti.com/jelo/hladna-predjela/">Hladna Predjela</a></li>
	<li id="menu-item-3814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3814"><a href="http://www.finirecepti.com/jelo/brzi-zalogaji/">Brzi Zalogaji</a></li>
	<li id="menu-item-3815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3815"><a href="http://www.finirecepti.com/jelo/salate/">Salate</a></li>
</ul>
</li>
<li id="menu-item-3802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3802"><a>Kuhari</a>
<ul class="sub-menu">
	<li id="menu-item-3828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3828"><a href="http://www.finirecepti.com/kuhar/almo-catlak/">Almo Čatlak</a></li>
	<li id="menu-item-3830" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3830"><a href="http://www.finirecepti.com/kuhar/miro-biondic/">Miro Biondić</a></li>
	<li id="menu-item-3829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3829"><a href="http://www.finirecepti.com/kuhar/ivana-vukmanic/">Ivana Vukmanić</a></li>
	<li id="menu-item-3832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3832"><a href="http://www.finirecepti.com/kuhar/tomislav-spicek/">Tomislav Špiček</a></li>
	<li id="menu-item-3831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3831"><a href="http://www.finirecepti.com/kuhar/slavko-veceric/">Slavko Večerić</a></li>
	<li id="menu-item-3834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3834"><a href="http://www.finirecepti.com/kuhar/lidija-kralj/">Lidija Kralj</a></li>
</ul>
</li>
<li id="menu-item-7527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7527"><a href="http://finirecepti.net.hr/category/namirnice/">Namirnice</a></li>
</ul></div>			</nav><!-- .main-navigation -->
				<div class="widget" style="margin-bottom:1.4em">
<h2 class="widget-title">Popularne liste:</h2>
</div>
<div class="main-navigation"><ul id="menu-lista-recepata" class="nav-menu"><li id="menu-item-3910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3910"><a>Po Složenosti</a>
<ul class="sub-menu">
	<li id="menu-item-3933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3933"><a href="http://www.finirecepti.com/lista-po-slozenosti/">Za Početnike</a></li>
	<li id="menu-item-3934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3934"><a href="http://www.finirecepti.com/lista-po-slozenosti/?lista=2">Srednje teško</a></li>
	<li id="menu-item-3937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3937"><a href="http://www.finirecepti.com/lista-po-slozenosti/?lista=4">Za Napredne</a></li>
</ul>
</li>
<li id="menu-item-3911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3911"><a>Po Kaloričnosti</a>
<ul class="sub-menu">
	<li id="menu-item-3969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3969"><a href="http://www.finirecepti.com/lista-po-kaloricnosti/">Nisko Kalorični</a></li>
	<li id="menu-item-3970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3970"><a href="http://www.finirecepti.com/lista-po-kaloricnosti/?lista=2">Srednje kalorični</a></li>
	<li id="menu-item-3971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3971"><a href="http://www.finirecepti.com/lista-po-kaloricnosti/?lista=4">Visoko Kalorični</a></li>
</ul>
</li>
<li id="menu-item-3916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3916"><a href="http://finirecepti.net.hr/vegetarijanski-recepti/">Vegetarijanski Recepti</a>
<ul class="sub-menu">
	<li id="menu-item-3975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3975"><a href="http://www.finirecepti.com/vegetarijanski-recepti/">Za Vegane</a></li>
	<li id="menu-item-3976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3976"><a href="http://www.finirecepti.com/vegetarijanski-recepti/?lista=1">Sadrže Mlijeko</a></li>
	<li id="menu-item-3978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3978"><a href="http://www.finirecepti.com/vegetarijanski-recepti/?lista=3">Sadrže Jaja</a></li>
	<li id="menu-item-3977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3977"><a href="http://www.finirecepti.com/vegetarijanski-recepti/?lista=2">Jaja i Mlijeko</a></li>
	<li id="menu-item-3979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3979"><a href="http://www.finirecepti.com/vegetarijanski-recepti/?lista=4">Riblji Recepti</a></li>
	<li id="menu-item-3980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3980"><a href="http://www.finirecepti.com/vegetarijanski-recepti/?lista=0">Mesni Recepti</a></li>
</ul>
</li>
</ul></div>		
				

				
	

					<div id="widget-area" class="widget-area" role="complementary">
				
							</div><!-- .widget-area -->
			
	
<!-- /88449691/finirecepti-sidebar -->
<div id='div-gpt-ad-1480154697774-0' style="width:100%;text-align: center">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480154697774-0'); });
</script>
</div>

		
	</div><!-- .secondary -->

	</div><!-- .sidebar -->

	<div id="content" class="site-content">
			<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

					
			<article id="post-11475" class="post-11475 recipe type-recipe status-publish has-post-thumbnail hentry tag-kokos tag-rafaelo tag-rafaelo-kolaci tag-rafaelo-torta tag-torta-od-kokosa ingredient-brasno ingredient-ekstrakt-badema ingredient-jaja ingredient-kokosove-mrvice ingredient-kondenzirano-mlijeko ingredient-krem-sir ingredient-mlijeko ingredient-mlijeko-u-prahu ingredient-mljeveni-bademi ingredient-mljeveni-vanila-keksici ingredient-omeksali-maslac ingredient-rafaelo-kuglice ingredient-secer course-slastice rating-0-stars post type-post">
	
	

	<header class="entry-header">
		<h1 class="entry-title">Rafaelo torta</h1>	</header><!-- .entry-header -->
	
	<div class="post-thumbnail">
			</div><!-- .post-thumbnail -->

		<div class="entry-content">
									<ul class="intro-recipe">
					<li class="cook"><a href="http://finirecepti.net.hr/author/finamalinic/" title="Posts by Fina Malinić" rel="author">Fina Malinić</a></li>
				
				
				
								
					<li class="vrij">100 min</li>
												
					<li class="porc">8 porcije</li>
													<li class="kalo k4">Vrlo kalorično</li> 
													<li class="sloz v3">Srednje zahtjevno</li> 
								
				
									<li class="vegg">Sadrži jaja i mlijeko</li> 
							</ul>
				
		
		
		
<!-- WP QUADS Content Ad Plugin v. 1.1.2 -->
<div class="quads-location" style="float:none;margin:0px 0 0px 0;text-align:center;">
<!-- /88449691/finirecepti-multid-top -->
<div id='div-gpt-ad-1480161519829-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480161519829-0'); });
</script>
</div>
</div>
<p>Ako ste ikada probali popularne Rafaelo kuglice odmah ćete prepoznati okus ove sočne torte. A kada ju ukrasite kokosovim mrvicama, koje podsjećaju na snježne pahulje, postat će idealan zimski desert.</p>
<div class="wpurp-searchable-recipe" style="display:none">Rafaelo torta &#8211; U na&scaron;em receptu saznajte kako pripremiti Rafaelo tortu. &#8211; Biskvit: jaja, &scaron;ećer, bra&scaron;no, ekstrakt badema, Krema: krem sir, omek&scaron;ali maslac, kondenzirano mlijeko, kokosove mrvice, mlijeko u prahu, mlijeko, kondenzirano mlijeko, mljeveni bademi, mljeveni vanila keksići, Ukrasi: kokosove mrvice, Rafaelo kuglice, Priprema biskvita: Zagrijte pećnicu na 175&deg;C.; Umutite jaja, ekstrakt badema i &scaron;ećer, a zatim mije&scaron;ajte dok ne smjesa ne postigne trostruko veći volumen.; Bra&scaron;no podijelite na tri dijela, a zatim dio po dio dodajte smjesi. Budite pažljivi kako previ&scaron;e mije&scaron;anja ne bi uni&scaron;tilo teksturu kreme.; Dobivenu smjesu prebacite u kalup za pečenje (22 cm) i pecite 30-ak minuta.; Priprema kreme: Pomije&scaron;ajte krem sir s maslacem i kondenziranim mlijekom. Dodajte kokosove mrvice i mlijeko u prahu, a zatim nastavite mije&scaron;ati dok se svi sastojci ne povežu.; Slaganje torte: U maloj zdjeli pomije&scaron;ajte mlijeko i kondenzirano mlijeko.; Biskvit prerežite na tri dijela (vodoravno), a zatim svaki komad premažite dobivenom smjesom od mlijeka.; Na svaki komad biskvita nanesite kremu i pospite mljevenim bademima i vanila keksićima.; Na kraju premažite tortu ostatkom kreme i po želji ukrasite kokosovim mrvicama i Rafaelo kuglicama.;  &#8211; </div>
<div itemscope itemtype="http://schema.org/Recipe" id="wpurp-container-recipe-11475" data-permalink="http://finirecepti.net.hr/priprema/rafaelo-torta/" onclick="ga('send', 'event', 'recept s liste', 'click');
" data-servings-original="8" class="wpurp-container" style="position:static;background-color:rgba(255,255,255,1);border-width:0px 0px 0px 0px;border-style:solid;vertical-align:inherit;color:#444444;font-family:Open Sans, sans-serif;margin-top:1.7em;">

    <meta itemprop="url" content="http://finirecepti.net.hr/priprema/rafaelo-torta/" />
    <meta itemprop="author" content="Fina Malinić">
    <meta itemprop="datePublished" content="2017-01-31 12:26:22">
    <meta itemprop="recipeYield" content="8 osoba">

    
        <div class="wpurp-meta" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
        <meta itemprop="ratingValue" content="5">
        <meta itemprop="reviewCount" content="1">
    </div>
    
    

    <div class="wpurp-rows" style="position:static;background-color:#ffffff;text-align:left;vertical-align:inherit;">
            <div class="wpurp-rows-row" style="height:auto;">
        <div class="wpurp-rows" style="position:relative;text-align:left;vertical-align:inherit;margin:0;">
            <div class="wpurp-rows-row" style="height:auto;">
        <div class="g_image">
        <span></span>
    <img src="http://cdn.finirecepti.com/wp-content/uploads/2017/01/rafaelo-torta.jpg" itemprop="image" alt="rafaelo-torta" title="rafaelo-torta" class="wpurp-recipe-image" style="width:100%;height:100%;position:static;border-width:1px 1px 1px 1px;border-color:#bbbbbb;border-style:solid;text-align:left;vertical-align:inherit;" />
    </div>
<div class="wpurp-rows" style="padding-top:10px;padding-bottom:15px;padding-left:10px;padding-right:10px;position:absolute;bottom:1px;left:1px;right:1px;background-color:rgba(0,0,0,0.5);text-align:left;vertical-align:inherit;color:white;">
            <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-recipe-title" style="margin-bottom:10px;padding-bottom:0px;position:static;text-align:left;vertical-align:inherit;font-weight:bold;font-size:1.4em;line-height:1.4em;" itemprop="name">Rafaelo torta</span><div class="wpurp-responsive-desktop"><span class="wpurp-box" style="float:right;position:static;text-align:left;vertical-align:inherit;">
    <table class="wpurp-columns" style="position:static;text-align:left;vertical-align:inherit;">
    <tbody>
    <tr>
                        <td style="vertical-align:top;text-align:left;width:auto;">
            <span class="wpurp-title" style="position:static;text-align:inherit;vertical-align:inherit;color:#ffffff;">Popularnost:</span>        </td>
                                <td style="vertical-align:top;text-align:left;width:auto;">
            <span class="wpurp-recipe-stars" style="margin-right:0px;position:static;text-align:left;vertical-align:inherit;"><ul data-recipe-id="11475" class="user-star-rating recipe-tooltip user-can-vote">
    <li data-star-value="1" class="full-star">1</li><li data-star-value="2" class="full-star">2</li><li data-star-value="3" class="full-star">3</li><li data-star-value="4" class="full-star">4</li><li data-star-value="5" class="full-star">5</li></ul>
<div class="recipe-tooltip-content">
    <div class="user-rating-stats">
        Votes: <span class="user-rating-votes">1</span><br/>
        Rating: <span class="user-rating-rating">5</span><br/>
        You: <span class="user-rating-current-rating"></span>    </div>
    <div class="vote-attention-message">
        Rate this recipe!    </div>
</div></span>        </td>
                    </tr>
    </tbody>
</table>
</span>
</div>    </div>
                <div class="wpurp-rows-row" style="height:auto;">
        <div class="wpurp-responsive-desktop"><span class="wpurp-recipe-description" style="margin-bottom:0px;position:static;text-align:left;vertical-align:inherit;line-height:1.4em;" itemprop="description">U našem receptu saznajte kako pripremiti Rafaelo tortu.</span></div>    </div>
        </div>
    </div>
        </div>
    </div>
                <div class="wpurp-rows-row" style="height:auto;">
        <div class="wpurp-rows" style="position:static;text-align:left;vertical-align:inherit;">
            <div class="wpurp-rows-row" style="height:auto;">
        <div class="wpurp-recipe-notes" style="position:static;text-align:left;vertical-align:inherit;"></div>    </div>
        </div>
    </div>
                <div class="wpurp-rows-row" style="height:auto;">
        <div class="wpurp-responsive-mobile">
    <div class="wpurp-columns sastojci-tabl" style="margin-top:20px;margin-bottom:20px;position:static;text-align:left;vertical-align:inherit;">
                                                        <div class="wpurp-rows-row">
                        <div class="wpurp-rows" style="position:static;text-align:left;vertical-align:inherit;">
            <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-box" style="margin-top:10px;margin-bottom:20px;position:static;text-align:left;vertical-align:inherit;">
    <span class="wpurp-title" style="margin-right:7px;position:static;text-align:left;vertical-align:inherit;">Odaberite broj porcija:</span><span><input type="number" class="advanced-adjust-recipe-servings" data-original="8" data-start-servings="8" value="8"/></span></span>
    </div>
                <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-title potrebni-sastojci" style="position:static;text-align:left;vertical-align:inherit;font-weight:bold;font-size:1.2em;line-height:1.8em;">Potrebni Sastojci:</span>    </div>
                <div class="wpurp-rows-row" style="height:auto;">
        <ul data-servings="8" class="wpurp-recipe-ingredients" style="position:static;text-align:left;vertical-align:inherit;">
    <li class="group">Biskvit</li><li class="wpurp-recipe-ingredient"> <span class="wpurp-recipe-ingredient-name recipe-ingredient-name"><a style="color: #8B542E;" href="http://finirecepti.net.hr/sastojak/jaja/">jaja</a></span><span class="recipe-ingredient-quantity-unit"><span class="wpurp-recipe-ingredient-quantity recipe-ingredient-quantity" data-normalized="5" data-fraction="" data-original="5">, 5</span> <span class="wpurp-recipe-ingredient-unit recipe-ingredient-unit" data-original="komada">komada</span></span></li><li class="wpurp-recipe-ingredient"> <span class="wpurp-recipe-ingredient-name recipe-ingredient-name"><a style="color: #8B542E;" href="http://finirecepti.net.hr/sastojak/secer/">šećer</a></span><span class="recipe-ingredient-quantity-unit"><span class="wpurp-recipe-ingredient-quantity recipe-ingredient-quantity" data-normalized="1" data-fraction="" data-original="1">, 1</span> <span class="wpurp-recipe-ingredient-unit recipe-ingredient-unit" data-original="šalica">šalica</span></span></li><li class="wpurp-recipe-ingredient"> <span class="wpurp-recipe-ingredient-name recipe-ingredient-name"><a style="color: #8B542E;" href="http://finirecepti.net.hr/sastojak/brasno/">brašno</a></span><span class="recipe-ingredient-quantity-unit"><span class="wpurp-recipe-ingredient-quantity recipe-ingredient-quantity" data-normalized="0.75" data-fraction="1" data-original="3/4">, 3/4</span> <span class="wpurp-recipe-ingredient-unit recipe-ingredient-unit" data-original="šalice">šalice</span></span></li><li class="wpurp-recipe-ingredient"> <span class="wpurp-recipe-ingredient-name recipe-ingredient-name"><a style="color: #8B542E;" href="http://finirecepti.net.hr/sastojak/ekstrakt-badema/">ekstrakt badema</a></span><span class="recipe-ingredient-quantity-unit"><span class="wpurp-recipe-ingredient-quantity recipe-ingredient-quantity" data-normalized="1" data-fraction="" data-original="1">, 1</span> <span class="wpurp-recipe-ingredient-unit recipe-ingredient-unit" data-original="žličica">žličica</span></span></li><li class="group">Krema</li><li class="wpurp-recipe-ingredient"> <span class="wpurp-recipe-ingredient-name recipe-ingredient-name"><a style="color: #8B542E;" href="http://finirecepti.net.hr/sastojak/krem-sir/">krem sir</a></span><span class="recipe-ingredient-quantity-unit"><span class="wpurp-recipe-ingredient-quantity recipe-ingredient-quantity" data-normalized="450" data-fraction="" data-original="450">, 450</span> <span class="wpurp-recipe-ingredient-unit recipe-ingredient-unit" data-original="grama">grama</span></span></li><li class="wpurp-recipe-ingredient"> <span class="wpurp-recipe-ingredient-name recipe-ingredient-name"><a style="color: #8B542E;" href="http://finirecepti.net.hr/sastojak/omeksali-maslac/">omekšali maslac</a></span><span class="recipe-ingredient-quantity-unit"><span class="wpurp-recipe-ingredient-quantity recipe-ingredient-quantity" data-normalized="1" data-fraction="" data-original="1">, 1</span> <span class="wpurp-recipe-ingredient-unit recipe-ingredient-unit" data-original="šalica">šalica</span></span></li><li class="wpurp-recipe-ingredient"> <span class="wpurp-recipe-ingredient-name recipe-ingredient-name"><a style="color: #8B542E;" href="http://finirecepti.net.hr/sastojak/kondenzirano-mlijeko/">kondenzirano mlijeko</a></span><span class="recipe-ingredient-quantity-unit"><span class="wpurp-recipe-ingredient-quantity recipe-ingredient-quantity" data-normalized="280" data-fraction="" data-original="280">, 280</span> <span class="wpurp-recipe-ingredient-unit recipe-ingredient-unit" data-original="grama">grama</span></span></li><li class="wpurp-recipe-ingredient"> <span class="wpurp-recipe-ingredient-name recipe-ingredient-name"><a style="color: #8B542E;" href="http://finirecepti.net.hr/sastojak/kokosove-mrvice/">kokosove mrvice</a></span><span class="recipe-ingredient-quantity-unit"><span class="wpurp-recipe-ingredient-quantity recipe-ingredient-quantity" data-normalized="0.5" data-fraction="1" data-original="1/2">, 1/2</span> <span class="wpurp-recipe-ingredient-unit recipe-ingredient-unit" data-original="šalice">šalice</span></span></li><li class="wpurp-recipe-ingredient"> <span class="wpurp-recipe-ingredient-name recipe-ingredient-name"><a style="color: #8B542E;" href="http://finirecepti.net.hr/sastojak/mlijeko-u-prahu/">mlijeko u prahu</a></span><span class="recipe-ingredient-quantity-unit"><span class="wpurp-recipe-ingredient-quantity recipe-ingredient-quantity" data-normalized="0.25" data-fraction="1" data-original="1/4">, 1/4</span> <span class="wpurp-recipe-ingredient-unit recipe-ingredient-unit" data-original="šalice">šalice</span></span></li><li class="wpurp-recipe-ingredient"> <span class="wpurp-recipe-ingredient-name recipe-ingredient-name"><a style="color: #8B542E;" href="http://finirecepti.net.hr/sastojak/mlijeko/">mlijeko</a></span><span class="recipe-ingredient-quantity-unit"><span class="wpurp-recipe-ingredient-quantity recipe-ingredient-quantity" data-normalized="0.5" data-fraction="1" data-original="1/2">, 1/2</span> <span class="wpurp-recipe-ingredient-unit recipe-ingredient-unit" data-original="šalice">šalice</span></span></li><li class="wpurp-recipe-ingredient"> <span class="wpurp-recipe-ingredient-name recipe-ingredient-name"><a style="color: #8B542E;" href="http://finirecepti.net.hr/sastojak/kondenzirano-mlijeko/">kondenzirano mlijeko</a></span><span class="recipe-ingredient-quantity-unit"><span class="wpurp-recipe-ingredient-quantity recipe-ingredient-quantity" data-normalized="2" data-fraction="" data-original="2">, 2</span> <span class="wpurp-recipe-ingredient-unit recipe-ingredient-unit" data-original="žličice">žličice</span></span></li><li class="wpurp-recipe-ingredient"> <span class="wpurp-recipe-ingredient-name recipe-ingredient-name"><a style="color: #8B542E;" href="http://finirecepti.net.hr/sastojak/mljeveni-bademi/">mljeveni bademi</a></span><span class="recipe-ingredient-quantity-unit"><span class="wpurp-recipe-ingredient-quantity recipe-ingredient-quantity" data-normalized="1" data-fraction="" data-original="1">, 1</span> <span class="wpurp-recipe-ingredient-unit recipe-ingredient-unit" data-original="šalica">šalica</span></span></li><li class="wpurp-recipe-ingredient"> <span class="wpurp-recipe-ingredient-name recipe-ingredient-name"><a style="color: #8B542E;" href="http://finirecepti.net.hr/sastojak/mljeveni-vanila-keksici/">mljeveni vanila keksići</a></span><span class="recipe-ingredient-quantity-unit"><span class="wpurp-recipe-ingredient-quantity recipe-ingredient-quantity" data-normalized="0.5" data-fraction="1" data-original="1/2">, 1/2</span> <span class="wpurp-recipe-ingredient-unit recipe-ingredient-unit" data-original="šalice">šalice</span></span></li><li class="group">Ukrasi</li><li class="wpurp-recipe-ingredient"> <span class="wpurp-recipe-ingredient-name recipe-ingredient-name"><a style="color: #8B542E;" href="http://finirecepti.net.hr/sastojak/kokosove-mrvice/">kokosove mrvice</a></span><span class="recipe-ingredient-quantity-unit"><span class="wpurp-recipe-ingredient-quantity recipe-ingredient-quantity" data-normalized="1" data-fraction="" data-original="1">, 1</span> <span class="wpurp-recipe-ingredient-unit recipe-ingredient-unit" data-original="šalica">šalica</span></span></li><li class="wpurp-recipe-ingredient"> <span class="wpurp-recipe-ingredient-name recipe-ingredient-name"><a style="color: #8B542E;" href="http://finirecepti.net.hr/sastojak/rafaelo-kuglice/">Rafaelo kuglice</a></span><span class="recipe-ingredient-quantity-unit"><span class="wpurp-recipe-ingredient-quantity recipe-ingredient-quantity" data-normalized="12" data-fraction="" data-original="12">, 12</span> <span class="wpurp-recipe-ingredient-unit recipe-ingredient-unit" data-original="komada">komada</span></span></li></ul>
    </div>
        </div>
                    </div>
                                        </div>
</div>
<div class="wpurp-responsive-desktop">
<table class="wpurp-columns sastojci-tabl" style="margin-top:20px;margin-bottom:20px;position:static;text-align:left;vertical-align:inherit;">
    <tbody>
    <tr>
                        <td style="vertical-align:top;text-align:left;width:auto;">
            <div class="wpurp-rows" style="position:static;text-align:left;vertical-align:inherit;">
            <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-box" style="margin-top:10px;margin-bottom:20px;position:static;text-align:left;vertical-align:inherit;">
    <span class="wpurp-title" style="margin-right:7px;position:static;text-align:left;vertical-align:inherit;">Odaberite broj porcija:</span><span><input type="number" class="advanced-adjust-recipe-servings" data-original="8" data-start-servings="8" value="8"/></span></span>
    </div>
                <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-title potrebni-sastojci" style="position:static;text-align:left;vertical-align:inherit;font-weight:bold;font-size:1.2em;line-height:1.8em;">Potrebni Sastojci:</span>    </div>
                <div class="wpurp-rows-row" style="height:auto;">
        <ul data-servings="8" class="wpurp-recipe-ingredients" style="position:static;text-align:left;vertical-align:inherit;">
    <li class="group">Biskvit</li><li class="wpurp-recipe-ingredient" itemprop="ingredients"> <span class="wpurp-recipe-ingredient-name recipe-ingredient-name"><a style="color: #8B542E;" href="http://finirecepti.net.hr/sastojak/jaja/">jaja</a></span><span class="recipe-ingredient-quantity-unit"><span class="wpurp-recipe-ingredient-quantity recipe-ingredient-quantity" data-normalized="5" data-fraction="" data-original="5">, 5</span> <span class="wpurp-recipe-ingredient-unit recipe-ingredient-unit" data-original="komada">komada</span></span></li><li class="wpurp-recipe-ingredient" itemprop="ingredients"> <span class="wpurp-recipe-ingredient-name recipe-ingredient-name"><a style="color: #8B542E;" href="http://finirecepti.net.hr/sastojak/secer/">šećer</a></span><span class="recipe-ingredient-quantity-unit"><span class="wpurp-recipe-ingredient-quantity recipe-ingredient-quantity" data-normalized="1" data-fraction="" data-original="1">, 1</span> <span class="wpurp-recipe-ingredient-unit recipe-ingredient-unit" data-original="šalica">šalica</span></span></li><li class="wpurp-recipe-ingredient" itemprop="ingredients"> <span class="wpurp-recipe-ingredient-name recipe-ingredient-name"><a style="color: #8B542E;" href="http://finirecepti.net.hr/sastojak/brasno/">brašno</a></span><span class="recipe-ingredient-quantity-unit"><span class="wpurp-recipe-ingredient-quantity recipe-ingredient-quantity" data-normalized="0.75" data-fraction="1" data-original="3/4">, 3/4</span> <span class="wpurp-recipe-ingredient-unit recipe-ingredient-unit" data-original="šalice">šalice</span></span></li><li class="wpurp-recipe-ingredient" itemprop="ingredients"> <span class="wpurp-recipe-ingredient-name recipe-ingredient-name"><a style="color: #8B542E;" href="http://finirecepti.net.hr/sastojak/ekstrakt-badema/">ekstrakt badema</a></span><span class="recipe-ingredient-quantity-unit"><span class="wpurp-recipe-ingredient-quantity recipe-ingredient-quantity" data-normalized="1" data-fraction="" data-original="1">, 1</span> <span class="wpurp-recipe-ingredient-unit recipe-ingredient-unit" data-original="žličica">žličica</span></span></li><li class="group">Krema</li><li class="wpurp-recipe-ingredient" itemprop="ingredients"> <span class="wpurp-recipe-ingredient-name recipe-ingredient-name"><a style="color: #8B542E;" href="http://finirecepti.net.hr/sastojak/krem-sir/">krem sir</a></span><span class="recipe-ingredient-quantity-unit"><span class="wpurp-recipe-ingredient-quantity recipe-ingredient-quantity" data-normalized="450" data-fraction="" data-original="450">, 450</span> <span class="wpurp-recipe-ingredient-unit recipe-ingredient-unit" data-original="grama">grama</span></span></li><li class="wpurp-recipe-ingredient" itemprop="ingredients"> <span class="wpurp-recipe-ingredient-name recipe-ingredient-name"><a style="color: #8B542E;" href="http://finirecepti.net.hr/sastojak/omeksali-maslac/">omekšali maslac</a></span><span class="recipe-ingredient-quantity-unit"><span class="wpurp-recipe-ingredient-quantity recipe-ingredient-quantity" data-normalized="1" data-fraction="" data-original="1">, 1</span> <span class="wpurp-recipe-ingredient-unit recipe-ingredient-unit" data-original="šalica">šalica</span></span></li><li class="wpurp-recipe-ingredient" itemprop="ingredients"> <span class="wpurp-recipe-ingredient-name recipe-ingredient-name"><a style="color: #8B542E;" href="http://finirecepti.net.hr/sastojak/kondenzirano-mlijeko/">kondenzirano mlijeko</a></span><span class="recipe-ingredient-quantity-unit"><span class="wpurp-recipe-ingredient-quantity recipe-ingredient-quantity" data-normalized="280" data-fraction="" data-original="280">, 280</span> <span class="wpurp-recipe-ingredient-unit recipe-ingredient-unit" data-original="grama">grama</span></span></li><li class="wpurp-recipe-ingredient" itemprop="ingredients"> <span class="wpurp-recipe-ingredient-name recipe-ingredient-name"><a style="color: #8B542E;" href="http://finirecepti.net.hr/sastojak/kokosove-mrvice/">kokosove mrvice</a></span><span class="recipe-ingredient-quantity-unit"><span class="wpurp-recipe-ingredient-quantity recipe-ingredient-quantity" data-normalized="0.5" data-fraction="1" data-original="1/2">, 1/2</span> <span class="wpurp-recipe-ingredient-unit recipe-ingredient-unit" data-original="šalice">šalice</span></span></li><li class="wpurp-recipe-ingredient" itemprop="ingredients"> <span class="wpurp-recipe-ingredient-name recipe-ingredient-name"><a style="color: #8B542E;" href="http://finirecepti.net.hr/sastojak/mlijeko-u-prahu/">mlijeko u prahu</a></span><span class="recipe-ingredient-quantity-unit"><span class="wpurp-recipe-ingredient-quantity recipe-ingredient-quantity" data-normalized="0.25" data-fraction="1" data-original="1/4">, 1/4</span> <span class="wpurp-recipe-ingredient-unit recipe-ingredient-unit" data-original="šalice">šalice</span></span></li><li class="wpurp-recipe-ingredient" itemprop="ingredients"> <span class="wpurp-recipe-ingredient-name recipe-ingredient-name"><a style="color: #8B542E;" href="http://finirecepti.net.hr/sastojak/mlijeko/">mlijeko</a></span><span class="recipe-ingredient-quantity-unit"><span class="wpurp-recipe-ingredient-quantity recipe-ingredient-quantity" data-normalized="0.5" data-fraction="1" data-original="1/2">, 1/2</span> <span class="wpurp-recipe-ingredient-unit recipe-ingredient-unit" data-original="šalice">šalice</span></span></li><li class="wpurp-recipe-ingredient" itemprop="ingredients"> <span class="wpurp-recipe-ingredient-name recipe-ingredient-name"><a style="color: #8B542E;" href="http://finirecepti.net.hr/sastojak/kondenzirano-mlijeko/">kondenzirano mlijeko</a></span><span class="recipe-ingredient-quantity-unit"><span class="wpurp-recipe-ingredient-quantity recipe-ingredient-quantity" data-normalized="2" data-fraction="" data-original="2">, 2</span> <span class="wpurp-recipe-ingredient-unit recipe-ingredient-unit" data-original="žličice">žličice</span></span></li><li class="wpurp-recipe-ingredient" itemprop="ingredients"> <span class="wpurp-recipe-ingredient-name recipe-ingredient-name"><a style="color: #8B542E;" href="http://finirecepti.net.hr/sastojak/mljeveni-bademi/">mljeveni bademi</a></span><span class="recipe-ingredient-quantity-unit"><span class="wpurp-recipe-ingredient-quantity recipe-ingredient-quantity" data-normalized="1" data-fraction="" data-original="1">, 1</span> <span class="wpurp-recipe-ingredient-unit recipe-ingredient-unit" data-original="šalica">šalica</span></span></li><li class="wpurp-recipe-ingredient" itemprop="ingredients"> <span class="wpurp-recipe-ingredient-name recipe-ingredient-name"><a style="color: #8B542E;" href="http://finirecepti.net.hr/sastojak/mljeveni-vanila-keksici/">mljeveni vanila keksići</a></span><span class="recipe-ingredient-quantity-unit"><span class="wpurp-recipe-ingredient-quantity recipe-ingredient-quantity" data-normalized="0.5" data-fraction="1" data-original="1/2">, 1/2</span> <span class="wpurp-recipe-ingredient-unit recipe-ingredient-unit" data-original="šalice">šalice</span></span></li><li class="group">Ukrasi</li><li class="wpurp-recipe-ingredient" itemprop="ingredients"> <span class="wpurp-recipe-ingredient-name recipe-ingredient-name"><a style="color: #8B542E;" href="http://finirecepti.net.hr/sastojak/kokosove-mrvice/">kokosove mrvice</a></span><span class="recipe-ingredient-quantity-unit"><span class="wpurp-recipe-ingredient-quantity recipe-ingredient-quantity" data-normalized="1" data-fraction="" data-original="1">, 1</span> <span class="wpurp-recipe-ingredient-unit recipe-ingredient-unit" data-original="šalica">šalica</span></span></li><li class="wpurp-recipe-ingredient" itemprop="ingredients"> <span class="wpurp-recipe-ingredient-name recipe-ingredient-name"><a style="color: #8B542E;" href="http://finirecepti.net.hr/sastojak/rafaelo-kuglice/">Rafaelo kuglice</a></span><span class="recipe-ingredient-quantity-unit"><span class="wpurp-recipe-ingredient-quantity recipe-ingredient-quantity" data-normalized="12" data-fraction="" data-original="12">, 12</span> <span class="wpurp-recipe-ingredient-unit recipe-ingredient-unit" data-original="komada">komada</span></span></li></ul>
    </div>
        </div>
        </td>
                    </tr>
    </tbody>
</table>
</div>    </div>
                <div class="wpurp-rows-row" style="height:auto;">
        <div class="wpurp-rows" style="position:static;text-align:left;vertical-align:inherit;">
            <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-code" style="margin-top:10px;margin-bottom:10px;position:static;text-align:inherit;vertical-align:inherit;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Finirecepti Responsive -->
<style>.midsy{width: 100%;height: 250px; }</style>
<ins class="adsbygoogle midsy"
     style="display:block"
     data-ad-client="ca-pub-8416422562059239"
     data-ad-slot="8226812309"
     data-ad-channel="5900769501"
     ></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></span>    </div>
                <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-title" style="margin-top:20px;margin-bottom:10px;position:static;text-align:left;vertical-align:inherit;font-weight:bold;font-size:1.2em;line-height:1.2em;">Upute po koracima:</span>    </div>
                <div class="wpurp-rows-row" style="height:auto;">
        <ol class="wpurp-recipe-instructions" style="position:static;text-align:left;vertical-align:inherit;margin:0 23px 5px 23px;">
    </ol><div class="wpurp-recipe-instruction-group recipe-instruction-group" style="clear:both;padding-bottom:10px;margin-bottom:10px;border-bottom:1px dashed #999;font-weight:bold;">Priprema biskvita</div><ol class="wpurp-recipe-instructions" style="position:static;text-align:left;vertical-align:inherit;margin:0 23px 5px 23px;"><li class="wpurp-recipe-instruction"><span style="vertical-align:top;" itemprop="recipeInstructions">Zagrijte pećnicu na 175°C.</span></li><li class="wpurp-recipe-instruction"><span style="vertical-align:top;" itemprop="recipeInstructions">Umutite jaja, ekstrakt badema i šećer, a zatim miješajte dok ne smjesa ne postigne trostruko veći volumen.</span></li><li class="wpurp-recipe-instruction"><span style="vertical-align:top;" itemprop="recipeInstructions">Brašno podijelite na tri dijela, a zatim dio po dio dodajte smjesi. Budite pažljivi kako previše miješanja ne bi uništilo teksturu kreme.</span></li><li class="wpurp-recipe-instruction" style="border-bottom:none;"><span style="vertical-align:top;" itemprop="recipeInstructions">Dobivenu smjesu prebacite u kalup za pečenje (22 cm) i pecite 30-ak minuta.</span></li></ol><div class="wpurp-recipe-instruction-group recipe-instruction-group" style="clear:both;padding-bottom:10px;margin-bottom:10px;border-bottom:1px dashed #999;font-weight:bold;">Priprema kreme</div><ol class="wpurp-recipe-instructions" style="position:static;text-align:left;vertical-align:inherit;margin:0 23px 5px 23px;"><li class="wpurp-recipe-instruction" style="border-bottom:none;"><span style="vertical-align:top;" itemprop="recipeInstructions">Pomiješajte krem sir s maslacem i kondenziranim mlijekom. Dodajte kokosove mrvice i mlijeko u prahu, a zatim nastavite miješati dok se svi sastojci ne povežu.</span></li></ol><div class="wpurp-recipe-instruction-group recipe-instruction-group" style="clear:both;padding-bottom:10px;margin-bottom:10px;border-bottom:1px dashed #999;font-weight:bold;">Slaganje torte</div><ol class="wpurp-recipe-instructions" style="position:static;text-align:left;vertical-align:inherit;margin:0 23px 5px 23px;"><li class="wpurp-recipe-instruction"><span style="vertical-align:top;" itemprop="recipeInstructions">U maloj zdjeli pomiješajte mlijeko i kondenzirano mlijeko.</span></li><li class="wpurp-recipe-instruction"><span style="vertical-align:top;" itemprop="recipeInstructions">Biskvit prerežite na tri dijela (vodoravno), a zatim svaki komad premažite dobivenom smjesom od mlijeka.</span></li><li class="wpurp-recipe-instruction"><span style="vertical-align:top;" itemprop="recipeInstructions">Na svaki komad biskvita nanesite kremu i pospite mljevenim bademima i vanila keksićima.</span></li><li class="wpurp-recipe-instruction" style="border-bottom:none;"><span style="vertical-align:top;" itemprop="recipeInstructions">Na kraju premažite tortu ostatkom kreme i po želji ukrasite kokosovim mrvicama i Rafaelo kuglicama.</span></li></ol>
    </div>
        </div>
    </div>
                <div class="wpurp-rows-row" style="height:auto;">
            </div>
                <div class="wpurp-rows-row" style="height:auto;">
            </div>
                <div class="wpurp-rows-row" style="height:auto;">
            </div>
        </div>
<span class="wpurp-title" style="margin-top:20px;margin-bottom:10px;position:static;text-align:left;vertical-align:inherit;font-size:1.1em;line-height:1.2em;padding-left:0.4em">Sudjeluj- ocijeni ili podijeli ovaj recept:</span><table class="wpurp-columns" style="position:static;text-align:inherit;vertical-align:inherit;">
    <tbody>
    <tr>
                        <td style="vertical-align:top;text-align:inherit;width:auto;">
            <span class="wpurp-recipe-stars" style="position:static;text-align:inherit;vertical-align:inherit;padding-bottom:1em; min-width:126px"><ul data-recipe-id="11475" class="user-star-rating recipe-tooltip user-can-vote">
    <li data-star-value="1" class="full-star">1</li><li data-star-value="2" class="full-star">2</li><li data-star-value="3" class="full-star">3</li><li data-star-value="4" class="full-star">4</li><li data-star-value="5" class="full-star">5</li></ul>
<div class="recipe-tooltip-content">
    <div class="user-rating-stats">
        Votes: <span class="user-rating-votes">1</span><br/>
        Rating: <span class="user-rating-rating">5</span><br/>
        You: <span class="user-rating-current-rating"></span>    </div>
    <div class="vote-attention-message">
        Rate this recipe!    </div>
</div></span>        </td>
                                <td style="vertical-align:top;text-align:inherit;width:auto;">
                    </td>
                    </tr>
    </tbody>
</table>
<div class="wpurp-rows" style="position:static;text-align:left;vertical-align:inherit;">
            <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-code" style="float:left;margin-bottom:20px;position:static;text-align:inherit;vertical-align:inherit;"><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ffinirecepti.net.hr%2Fpriprema%2Frafaelo-torta%2F&#038;t=Rafaelo%20torta&#038;s=100&#038;p&#091;url&#093;=http%3A%2F%2Ffinirecepti.net.hr%2Fpriprema%2Frafaelo-torta%2F&#038;p&#091;images&#093;&#091;0&#093;=http%3A%2F%2Ffinirecepti.net.hr%2Fwp-content%2Fuploads%2F2017%2F01%2Frafaelo-torta.jpg&#038;p&#091;title&#093;=Rafaelo%20torta" style="color: #8B542E;font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://cdn.finirecepti.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-google_plus nolightbox" data-provider="google_plus" target="_blank" rel="nofollow" title="Share on Google+" href="https://plus.google.com/share?url=http%3A%2F%2Ffinirecepti.net.hr%2Fpriprema%2Frafaelo-torta%2F" style="color: #8B542E;font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="google_plus" title="Share on Google+" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://cdn.finirecepti.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/google_plus.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="http://twitter.com/share?url=http%3A%2F%2Ffinirecepti.net.hr%2Fpriprema%2Frafaelo-torta%2F&#038;text=Hey%20check%20this%20out" style="color: #8B542E;font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://cdn.finirecepti.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-pinterest nolightbox" data-provider="pinterest" target="_blank" rel="nofollow" title="Pin it with Pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Ffinirecepti.net.hr%2Fpriprema%2Frafaelo-torta%2F&#038;media=http%3A%2F%2Ffinirecepti.net.hr%2Fwp-content%2Fuploads%2F2017%2F01%2Frafaelo-torta.jpg&#038;description=Rafaelo%20torta" style="color: #8B542E;font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="pinterest" title="Pin it with Pinterest" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://cdn.finirecepti.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/pinterest.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="mailto:?subject=Rafaelo%20torta&#038;body=Hey%20check%20this%20out:%20http%3A%2F%2Ffinirecepti.net.hr%2Fpriprema%2Frafaelo-torta%2F" style="color: #8B542E;font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;"><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://cdn.finirecepti.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/mail.png" /></a></span>    </div>
                <div class="wpurp-rows-row" style="height:auto;">
            </div>
                <div class="wpurp-rows-row" style="height:auto;">
            </div>
                <div class="wpurp-rows-row" style="height:auto;">
        <table class="wpurp-columns" style="position:static;text-align:inherit;vertical-align:inherit;">
    <tbody>
    <tr>
                        <td style="vertical-align:top;text-align:inherit;width:236px;">
            <span class="wpurp-title" style="padding-top:7px;position:static;text-align:inherit;vertical-align:inherit;font-size:1.1em;line-height:1.2em;">Za Print recepta klikni ikonu >></span>        </td>
                                <td style="vertical-align:top;text-align:inherit;width:auto;">
            <a href="#" class="wpurp-recipe-print-button" style="color: #8B542E;position:static;text-align:inherit;vertical-align:inherit;" data-recipe-id="11475"><i class="fa fa-print"></i></a>
        </td>
                    </tr>
    </tbody>
</table>
    </div>
        </div>
<table class="wpurp-columns" style="position:static;text-align:inherit;vertical-align:inherit;">
    <tbody>
    <tr>
                        <td style="vertical-align:top;text-align:inherit;width:auto;">
            <span class="wpurp-title" style="position:static;text-align:inherit;vertical-align:inherit;">Vrijeme pripreme:</span><span class="wpurp-recipe-prep-time" style="margin-left:10px;margin-right:10px;position:static;text-align:inherit;vertical-align:inherit;"><meta itemprop="prepTime" content="PT100M">100</span><span class="wpurp-title" style="position:static;text-align:inherit;vertical-align:inherit;">minuta</span>        </td>
                                <td style="vertical-align:top;text-align:inherit;width:auto;">
            <ul class="wpurp-recipe-tags" style="position:static;text-align:inherit;vertical-align:inherit;list-style:none;">
            <li class="wpurp-recipe-tags-rubrika:" style="list-style:none;line-height:1.5em;">
            <span class="recipe-tag-name" style="display:inline-block;width:100px;font-weight:bold;">Rubrika:</span>
            <span class="recipe-tags">
                <a style="color: #8B542E;" href="http://finirecepti.net.hr/jelo/slastice/" rel="tag">slastice</a>            </span>
        </li>
    </ul>
        </td>
                    </tr>
    </tbody>
</table>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>	</div><!-- .entry-content -->

			
	
	
</article><!-- #post-## -->
	
	
				<div class="entry-content">	
									
									
			<div class="banner">
				<!-- /88449691/finirecepti-content-middle -->
<div id='div-gpt-ad-1480175627235-1' style='width:100%;text-align:center'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480175627235-1'); });
</script>
</div>			</div>
			
			<h3>Najnovije zanimljivosti:</h3><div class="int-related-posts-container"><div class="int-related-posts"><a href="http://finirecepti.net.hr/zanimljivosti/je-li-kava-zapravo-zdravija-od-caja/"><img width="150" height="100" src="http://cdn.finirecepti.com/wp-content/uploads/2016/05/caj-i-kava-150x100.jpg" class="attachment-thumbnail size-thumbnail" alt="caj-i-kava" srcset="http://cdn.finirecepti.com/wp-content/uploads/2016/05/caj-i-kava-150x99.jpg 150w, http://finirecepti.net.hr/wp-content/uploads/2016/05/caj-i-kava-300x200.jpg 300w, http://finirecepti.net.hr/wp-content/uploads/2016/05/caj-i-kava-600x398.jpg 600w, http://finirecepti.net.hr/wp-content/uploads/2016/05/caj-i-kava.jpg 860w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="int-related-posts-title"><a href="http://finirecepti.net.hr/zanimljivosti/je-li-kava-zapravo-zdravija-od-caja/" class="wpurp-recipe-title">Je li kava zapravo zdravija od čaja?</a></div></div><div class="int-related-posts"><a href="http://finirecepti.net.hr/zanimljivosti/zasto-su-sendvici-ukusniji-kada-ih-netko-drugi-napravi/"><img width="150" height="100" src="http://cdn.finirecepti.com/wp-content/uploads/2016/04/sandwich-150x100.jpg" class="attachment-thumbnail size-thumbnail" alt="sandwich" /></a><div class="int-related-posts-title"><a href="http://finirecepti.net.hr/zanimljivosti/zasto-su-sendvici-ukusniji-kada-ih-netko-drugi-napravi/" class="wpurp-recipe-title">Zašto su sendviči ukusniji kada ih netko drugi napravi?</a></div></div><div class="int-related-posts"><a href="http://finirecepti.net.hr/zanimljivosti/znate-li-da-ste-mozda-ovisni-o-seceru/"><img width="150" height="100" src="http://cdn.finirecepti.com/wp-content/uploads/2016/05/ovisnost-o-seceru-150x100.jpg" class="attachment-thumbnail size-thumbnail" alt="ovisnost-o-seceru" /></a><div class="int-related-posts-title"><a href="http://finirecepti.net.hr/zanimljivosti/znate-li-da-ste-mozda-ovisni-o-seceru/" class="wpurp-recipe-title">Znate li da ste možda ovisni o šećeru?</a></div></div><div class="int-related-posts"><a href="http://finirecepti.net.hr/zanimljivosti/uz-pomoc-ovih-napitaka-mozete-izlijeciti-mamurluk/"><img width="150" height="100" src="http://cdn.finirecepti.com/wp-content/uploads/2016/05/povrtni-smoothie-150x100.jpg" class="attachment-thumbnail size-thumbnail" alt="povrtni-smoothie" srcset="http://cdn.finirecepti.com/wp-content/uploads/2016/05/povrtni-smoothie-150x100.jpg 150w, http://finirecepti.net.hr/wp-content/uploads/2016/05/povrtni-smoothie-300x200.jpg 300w, http://finirecepti.net.hr/wp-content/uploads/2016/05/povrtni-smoothie-600x399.jpg 600w, http://finirecepti.net.hr/wp-content/uploads/2016/05/povrtni-smoothie.jpg 860w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="int-related-posts-title"><a href="http://finirecepti.net.hr/zanimljivosti/uz-pomoc-ovih-napitaka-mozete-izlijeciti-mamurluk/" class="wpurp-recipe-title">Uz pomoć ovih napitaka možete izliječiti mamurluk!</a></div></div><div class="int-related-posts"><a href="http://finirecepti.net.hr/zanimljivosti/znate-li-kako-mozete-ostati-budni-bez-kofeina/"><img width="150" height="100" src="http://cdn.finirecepti.com/wp-content/uploads/2016/07/prazne-salice-150x100.jpg" class="attachment-thumbnail size-thumbnail" alt="prazne-salice" srcset="http://cdn.finirecepti.com/wp-content/uploads/2016/07/prazne-salice-150x99.jpg 150w, http://finirecepti.net.hr/wp-content/uploads/2016/07/prazne-salice-300x197.jpg 300w, http://finirecepti.net.hr/wp-content/uploads/2016/07/prazne-salice-600x394.jpg 600w, http://finirecepti.net.hr/wp-content/uploads/2016/07/prazne-salice.jpg 860w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="int-related-posts-title"><a href="http://finirecepti.net.hr/zanimljivosti/znate-li-kako-mozete-ostati-budni-bez-kofeina/" class="wpurp-recipe-title">Znate li kako možete ostati budni bez kofeina?</a></div></div><div class="int-related-posts"><a href="http://finirecepti.net.hr/zanimljivosti/5-razloga-zbog-kojih-smo-emotivno-vezani-za-svoju-najdrazu-salicu/"><img width="150" height="100" src="http://cdn.finirecepti.com/wp-content/uploads/2016/04/najdraza-salica-150x100.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://cdn.finirecepti.com/wp-content/uploads/2016/04/najdraza-salica-150x99.jpg 150w, http://finirecepti.net.hr/wp-content/uploads/2016/04/najdraza-salica-300x198.jpg 300w, http://finirecepti.net.hr/wp-content/uploads/2016/04/najdraza-salica-600x397.jpg 600w, http://finirecepti.net.hr/wp-content/uploads/2016/04/najdraza-salica.jpg 860w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="int-related-posts-title"><a href="http://finirecepti.net.hr/zanimljivosti/5-razloga-zbog-kojih-smo-emotivno-vezani-za-svoju-najdrazu-salicu/" class="wpurp-recipe-title">5 razloga zbog kojih smo emotivno vezani za svoju najdražu šalicu</a></div></div><div class="int-related-posts"><a href="http://finirecepti.net.hr/zanimljivosti/zasto-smo-ponekad-gladni-cak-i-nakon-obroka/"><img width="150" height="100" src="http://cdn.finirecepti.com/wp-content/uploads/2016/04/food-on-plate-150x100.jpg" class="attachment-thumbnail size-thumbnail" alt="food-on-plate" srcset="http://cdn.finirecepti.com/wp-content/uploads/2016/04/food-on-plate-150x100.jpg 150w, http://finirecepti.net.hr/wp-content/uploads/2016/04/food-on-plate-300x200.jpg 300w, http://finirecepti.net.hr/wp-content/uploads/2016/04/food-on-plate-600x399.jpg 600w, http://finirecepti.net.hr/wp-content/uploads/2016/04/food-on-plate.jpg 860w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="int-related-posts-title"><a href="http://finirecepti.net.hr/zanimljivosti/zasto-smo-ponekad-gladni-cak-i-nakon-obroka/" class="wpurp-recipe-title">Zašto smo ponekad gladni čak i nakon obroka?</a></div></div><div class="int-related-posts"><a href="http://finirecepti.net.hr/zanimljivosti/sve-sto-morate-znati-prije-nego-kupite-bademovo-mlijeko/"><img width="150" height="100" src="http://cdn.finirecepti.com/wp-content/uploads/2016/09/bademovo-mlijeko-150x100.jpg" class="attachment-thumbnail size-thumbnail" alt="bademovo-mlijeko" /></a><div class="int-related-posts-title"><a href="http://finirecepti.net.hr/zanimljivosti/sve-sto-morate-znati-prije-nego-kupite-bademovo-mlijeko/" class="wpurp-recipe-title">Sve što morate znati prije nego kupite bademovo mlijeko</a></div></div>		
								
			<script type="text/javascript">
//<![CDATA[
if (typeof newsletter_check !== "function") {
window.newsletter_check = function (f) {
    var re = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-]{1,})+\.)+([a-zA-Z0-9]{2,})+$/;
    if (!re.test(f.elements["ne"].value)) {
        alert("The email is not correct");
        return false;
    }
    for (var i=1; i<20; i++) {
    if (f.elements["np" + i] && f.elements["np" + i].required && f.elements["np" + i].value == "") {
        alert("");
        return false;
    }
    }
    if (f.elements["ny"] && !f.elements["ny"].checked) {
        alert("You must accept the privacy statement");
        return false;
    }
    return true;
}
}
//]]>
</script>

<div class="prijava">
	<h3>Želite li primati naš Newsletter?</h3>
			<p>Upišite svoj Email pa ćemo vas obavještavati kada objavimo nove recepte.</p>

<form action="http://finirecepti.net.hr/?na=s" onsubmit="return newsletter_check(this)" method="post">
Interesiraju me:<br />
	<div class="nl-interesi">	<input type="checkbox" name="nl[]" value="1" checked="">	&nbsp; Video recepti 	</div>
	<div class="nl-interesi">	<input type="checkbox" name="nl[]" value="2" checked="">	&nbsp; Jednostavna jela	</div>
	<div class="nl-interesi">	<input type="checkbox" name="nl[]" value="3">				&nbsp; Egzotična jela 	</div>
	<div class="nl-interesi">	<input type="checkbox" name="nl[]" value="4">				&nbsp; Slastice		 	</div>
	<div class="nl-interesi">	<input type="checkbox" name="nl[]" value="5">				&nbsp; Zdrava prehrana	</div>
	<div class="nl-interesi">	<input type="checkbox" name="nl[]" value="6" checked="">	&nbsp; Nagradne igre 	</div>	

<input class="newsletter-email" type="email" required="" name="ne" value="" placeholder="Upišite svoj email...">
<input class="newsletter-submit" type="submit" value="ŽELIM"></p></form></div>						
			
			<h3>Imate li komentar?</h3>
			<div class="fb-comments" data-numposts="5" data-colorscheme="light" width="100%" href="http://finirecepti.net.hr/priprema/rafaelo-torta/"></div>
								
			
						
							
			<h3>Jela koja su danas popularna:</h3>
		<div class="wpurp-recipe-grid-filter-box"></div><div class="wpurp-recipe-grid-container" id="wpurp-recipe-grid-default" data-grid-name="default"><div class="recipe recipe-card" id="default-recipe-11475" data-link="http://finirecepti.net.hr/priprema/rafaelo-torta/"><div id="wpurp-container-recipe-11475" data-permalink="http://finirecepti.net.hr/priprema/rafaelo-torta/" onclick="ga('send', 'event', 'recept s liste', 'click');
" data-servings-original="8" class="wpurp-container containrecipe" style="position:static;vertical-align:inherit;">



    <div class="wpurp-rows image-row" style="position:static;text-align:inherit;vertical-align:inherit;">
            <div class="wpurp-rows-row" style="height:auto;">
        <div class="g_image">
        <span></span>
    <img src="http://cdn.finirecepti.com/wp-content/uploads/2017/01/rafaelo-torta-150x100.jpg" alt="rafaelo-torta" title="rafaelo-torta" class="wpurp-recipe-image" style="width:150px;height:100px;position:static;text-align:inherit;vertical-align:inherit;" />
    </div>
    </div>
        </div>
<div class="wpurp-rows text-row" style="position:static;text-align:inherit;vertical-align:inherit;font-weight:bold;">
            <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-recipe-title" style="position:static;text-align:inherit;vertical-align:inherit;">Rafaelo torta</span>    </div>
                <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-recipe-stars" style="position:static;text-align:inherit;vertical-align:inherit;display:initial;"><ul data-recipe-id="11475" class="user-star-rating recipe-tooltip user-can-vote">
    <li data-star-value="1" class="full-star">1</li><li data-star-value="2" class="full-star">2</li><li data-star-value="3" class="full-star">3</li><li data-star-value="4" class="full-star">4</li><li data-star-value="5" class="full-star">5</li></ul>
<div class="recipe-tooltip-content">
    <div class="user-rating-stats">
        Votes: <span class="user-rating-votes">1</span><br/>
        Rating: <span class="user-rating-rating">5</span><br/>
        You: <span class="user-rating-current-rating"></span>    </div>
    <div class="vote-attention-message">
        Rate this recipe!    </div>
</div></span>    </div>
                <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-box boxrpt" style="position:absolute;text-align:inherit;vertical-align:inherit;">
    <span class="wpurp-recipe-prep-time rpt" style="position:static;text-align:inherit;vertical-align:inherit;">100</span><span class="wpurp-title" style="position:static;text-align:inherit;vertical-align:inherit;">&nbsp;min</span></span>
    </div>
                <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-recipe-author autor" style="position:static;text-align:inherit;vertical-align:inherit;">Fina Malinić</span>    </div>
        </div>
</div>
</div><div class="recipe recipe-card" id="default-recipe-11408" data-link="http://finirecepti.net.hr/priprema/avokado-sa-skampima/"><div id="wpurp-container-recipe-11408" data-permalink="http://finirecepti.net.hr/priprema/avokado-sa-skampima/" onclick="ga('send', 'event', 'recept s liste', 'click');
" data-servings-original="4" class="wpurp-container containrecipe" style="position:static;vertical-align:inherit;">



    <div class="wpurp-rows image-row ytc" style="position:static;text-align:center;vertical-align:inherit;">
            <div class="wpurp-rows-row" style="height:auto;">
        <div class="g_image">
        <span></span>
    <img src="http://cdn.finirecepti.com/wp-content/uploads/2017/01/avokado-sa-skampima-150x100.jpg" alt="avokado-sa-skampima" title="avokado-sa-skampima" class="wpurp-recipe-image" style="margin:0 auto;width:150px;height:100px;position:static;text-align:inherit;vertical-align:inherit;" />
    </div>
    </div>
        </div>
<div class="wpurp-rows text-row" style="position:static;text-align:inherit;vertical-align:inherit;font-weight:bold;">
            <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-recipe-title" style="position:static;text-align:inherit;vertical-align:inherit;">Avokado sa škampima</span>    </div>
                <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-recipe-stars" style="position:static;text-align:inherit;vertical-align:inherit;display:initial;"><ul data-recipe-id="11408" class="user-star-rating recipe-tooltip user-can-vote">
    <li data-star-value="1" class="full-star">1</li><li data-star-value="2" class="full-star">2</li><li data-star-value="3" class="full-star">3</li><li data-star-value="4" class="full-star">4</li><li data-star-value="5" class="">5</li></ul>
<div class="recipe-tooltip-content">
    <div class="user-rating-stats">
        Votes: <span class="user-rating-votes">9</span><br/>
        Rating: <span class="user-rating-rating">4.44</span><br/>
        You: <span class="user-rating-current-rating"></span>    </div>
    <div class="vote-attention-message">
        Rate this recipe!    </div>
</div></span>    </div>
                <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-box boxrpt" style="position:absolute;text-align:inherit;vertical-align:inherit;">
    <span class="wpurp-recipe-prep-time rpt" style="position:static;text-align:inherit;vertical-align:inherit;">30</span><span class="wpurp-title" style="position:static;text-align:inherit;vertical-align:inherit;">&nbsp;min</span></span>
    </div>
                <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-recipe-author autor" style="position:static;text-align:inherit;vertical-align:inherit;">Francuski začin</span>    </div>
        </div>
</div>
</div><div class="recipe recipe-card" id="default-recipe-11471" data-link="http://finirecepti.net.hr/priprema/taboule-salata-od-kus-kusa/"><div id="wpurp-container-recipe-11471" data-permalink="http://finirecepti.net.hr/priprema/taboule-salata-od-kus-kusa/" onclick="ga('send', 'event', 'recept s liste', 'click');
" data-servings-original="4" class="wpurp-container containrecipe" style="position:static;vertical-align:inherit;">



    <div class="wpurp-rows image-row ytc" style="position:static;text-align:center;vertical-align:inherit;">
            <div class="wpurp-rows-row" style="height:auto;">
        <div class="g_image">
        <span></span>
    <img src="http://cdn.finirecepti.com/wp-content/uploads/2017/01/salata-od-kus-kusa-150x100.jpg" alt="salata-od-kus-kusa" title="salata-od-kus-kusa" class="wpurp-recipe-image" style="margin:0 auto;width:150px;height:100px;position:static;text-align:inherit;vertical-align:inherit;" />
    </div>
    </div>
        </div>
<div class="wpurp-rows text-row" style="position:static;text-align:inherit;vertical-align:inherit;font-weight:bold;">
            <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-recipe-title" style="position:static;text-align:inherit;vertical-align:inherit;">Taboule (Salata od kus-kusa)</span>    </div>
                <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-recipe-stars" style="position:static;text-align:inherit;vertical-align:inherit;display:initial;"><ul data-recipe-id="11471" class="user-star-rating recipe-tooltip user-can-vote">
    <li data-star-value="1" class="full-star">1</li><li data-star-value="2" class="full-star">2</li><li data-star-value="3" class="full-star">3</li><li data-star-value="4" class="full-star">4</li><li data-star-value="5" class="">5</li></ul>
<div class="recipe-tooltip-content">
    <div class="user-rating-stats">
        Votes: <span class="user-rating-votes">3</span><br/>
        Rating: <span class="user-rating-rating">4</span><br/>
        You: <span class="user-rating-current-rating"></span>    </div>
    <div class="vote-attention-message">
        Rate this recipe!    </div>
</div></span>    </div>
                <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-box boxrpt" style="position:absolute;text-align:inherit;vertical-align:inherit;">
    <span class="wpurp-recipe-prep-time rpt" style="position:static;text-align:inherit;vertical-align:inherit;">30</span><span class="wpurp-title" style="position:static;text-align:inherit;vertical-align:inherit;">&nbsp;min</span></span>
    </div>
                <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-recipe-author autor" style="position:static;text-align:inherit;vertical-align:inherit;">Francuski začin</span>    </div>
        </div>
</div>
</div><div class="recipe recipe-card" id="default-recipe-1197" data-link="http://finirecepti.net.hr/priprema/tjestenina-calamari-s-umakom-od-povrca/"><div id="wpurp-container-recipe-1197" data-permalink="http://finirecepti.net.hr/priprema/tjestenina-calamari-s-umakom-od-povrca/" onclick="ga('send', 'event', 'recept s liste', 'click');
" data-servings-original="6" class="wpurp-container containrecipe" style="position:static;vertical-align:inherit;">



    <div class="wpurp-rows image-row ytc" style="position:static;text-align:center;vertical-align:inherit;">
            <div class="wpurp-rows-row" style="height:auto;">
        <div class="g_image">
        <span></span>
    <img src="http://cdn.finirecepti.com/wp-content/uploads/2015/02/tjestenina-calamari-s-umakom-od-povrca-img-150x150.jpg" alt="Tjestenina Calemari s umakom od povrća - Fini Recepti by Crochef" title="Tjestenina Calemari s umakom od povrća &#8211; Fini Recepti by Crochef" class="wpurp-recipe-image" style="margin:0 auto;width:150px;height:150px;position:static;text-align:inherit;vertical-align:inherit;" />
    </div>
    </div>
        </div>
<div class="wpurp-rows text-row" style="position:static;text-align:inherit;vertical-align:inherit;font-weight:bold;">
            <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-recipe-title" style="position:static;text-align:inherit;vertical-align:inherit;">Tjestenina calamari s umakom od povrća</span>    </div>
                <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-recipe-stars" style="position:static;text-align:inherit;vertical-align:inherit;display:initial;"><ul data-recipe-id="1197" class="user-star-rating recipe-tooltip user-can-vote">
    <li data-star-value="1" class="full-star">1</li><li data-star-value="2" class="full-star">2</li><li data-star-value="3" class="full-star">3</li><li data-star-value="4" class="full-star">4</li><li data-star-value="5" class="">5</li></ul>
<div class="recipe-tooltip-content">
    <div class="user-rating-stats">
        Votes: <span class="user-rating-votes">8</span><br/>
        Rating: <span class="user-rating-rating">4</span><br/>
        You: <span class="user-rating-current-rating"></span>    </div>
    <div class="vote-attention-message">
        Rate this recipe!    </div>
</div></span>    </div>
                <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-box boxrpt" style="position:absolute;text-align:inherit;vertical-align:inherit;">
    <span class="wpurp-recipe-prep-time rpt" style="position:static;text-align:inherit;vertical-align:inherit;">45</span><span class="wpurp-title" style="position:static;text-align:inherit;vertical-align:inherit;">&nbsp;min</span></span>
    </div>
                <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-recipe-author autor" style="position:static;text-align:inherit;vertical-align:inherit;">Almo Čatlak</span>    </div>
        </div>
</div>
</div><div class="recipe recipe-card" id="default-recipe-462" data-link="http://finirecepti.net.hr/priprema/vinska-krem-juha/"><div id="wpurp-container-recipe-462" data-permalink="http://finirecepti.net.hr/priprema/vinska-krem-juha/" onclick="ga('send', 'event', 'recept s liste', 'click');
" data-servings-original="4" class="wpurp-container containrecipe" style="position:static;vertical-align:inherit;">



    <div class="wpurp-rows image-row ytc" style="position:static;text-align:center;vertical-align:inherit;">
            <div class="wpurp-rows-row" style="height:auto;">
        <div class="g_image">
        <span></span>
    <img src="http://cdn.finirecepti.com/wp-content/uploads/2015/02/vinska-krem-juha-img-150x150.jpg" alt="Vinska krem juha - Fini Recepti" title="Vinska krem juha &#8211; Fini Recepti" class="wpurp-recipe-image" style="margin:0 auto;width:150px;height:150px;position:static;text-align:inherit;vertical-align:inherit;" />
    </div>
    </div>
        </div>
<div class="wpurp-rows text-row" style="position:static;text-align:inherit;vertical-align:inherit;font-weight:bold;">
            <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-recipe-title" style="position:static;text-align:inherit;vertical-align:inherit;">Vinska krem juha</span>    </div>
                <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-recipe-stars" style="position:static;text-align:inherit;vertical-align:inherit;display:initial;"><ul data-recipe-id="462" class="user-star-rating recipe-tooltip user-can-vote">
    <li data-star-value="1" class="full-star">1</li><li data-star-value="2" class="full-star">2</li><li data-star-value="3" class="full-star">3</li><li data-star-value="4" class="full-star">4</li><li data-star-value="5" class="">5</li></ul>
<div class="recipe-tooltip-content">
    <div class="user-rating-stats">
        Votes: <span class="user-rating-votes">5</span><br/>
        Rating: <span class="user-rating-rating">4</span><br/>
        You: <span class="user-rating-current-rating"></span>    </div>
    <div class="vote-attention-message">
        Rate this recipe!    </div>
</div></span>    </div>
                <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-box boxrpt" style="position:absolute;text-align:inherit;vertical-align:inherit;">
    <span class="wpurp-recipe-prep-time rpt" style="position:static;text-align:inherit;vertical-align:inherit;">20</span><span class="wpurp-title" style="position:static;text-align:inherit;vertical-align:inherit;">&nbsp;min</span></span>
    </div>
                <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-recipe-author autor" style="position:static;text-align:inherit;vertical-align:inherit;">Almo Čatlak</span>    </div>
        </div>
</div>
</div><div class="recipe recipe-card" id="default-recipe-820" data-link="http://finirecepti.net.hr/priprema/salata-od-spinata/"><div id="wpurp-container-recipe-820" data-permalink="http://finirecepti.net.hr/priprema/salata-od-spinata/" onclick="ga('send', 'event', 'recept s liste', 'click');
" data-servings-original="4" class="wpurp-container containrecipe" style="position:static;vertical-align:inherit;">



    <div class="wpurp-rows image-row ytc" style="position:static;text-align:center;vertical-align:inherit;">
            <div class="wpurp-rows-row" style="height:auto;">
        <div class="g_image">
        <span></span>
    <img src="http://cdn.finirecepti.com/wp-content/uploads/2015/02/salata-od-spinata-img-150x150.jpg" alt="Salata od špinata - Fini Recepti" title="Salata od špinata &#8211; Fini Recepti" class="wpurp-recipe-image" style="margin:0 auto;width:150px;height:150px;position:static;text-align:inherit;vertical-align:inherit;" />
    </div>
    </div>
        </div>
<div class="wpurp-rows text-row" style="position:static;text-align:inherit;vertical-align:inherit;font-weight:bold;">
            <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-recipe-title" style="position:static;text-align:inherit;vertical-align:inherit;">Salata od špinata</span>    </div>
                <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-recipe-stars" style="position:static;text-align:inherit;vertical-align:inherit;display:initial;"><ul data-recipe-id="820" class="user-star-rating recipe-tooltip user-can-vote">
    <li data-star-value="1" class="full-star">1</li><li data-star-value="2" class="full-star">2</li><li data-star-value="3" class="full-star">3</li><li data-star-value="4" class="half-star">4</li><li data-star-value="5" class="">5</li></ul>
<div class="recipe-tooltip-content">
    <div class="user-rating-stats">
        Votes: <span class="user-rating-votes">23</span><br/>
        Rating: <span class="user-rating-rating">3.96</span><br/>
        You: <span class="user-rating-current-rating"></span>    </div>
    <div class="vote-attention-message">
        Rate this recipe!    </div>
</div></span>    </div>
                <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-box boxrpt" style="position:absolute;text-align:inherit;vertical-align:inherit;">
    <span class="wpurp-recipe-prep-time rpt" style="position:static;text-align:inherit;vertical-align:inherit;">30</span><span class="wpurp-title" style="position:static;text-align:inherit;vertical-align:inherit;">&nbsp;min</span></span>
    </div>
                <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-recipe-author autor" style="position:static;text-align:inherit;vertical-align:inherit;">Almo Čatlak</span>    </div>
        </div>
</div>
</div><div class="recipe recipe-card" id="default-recipe-10030" data-link="http://finirecepti.net.hr/priprema/burgeri-s-pohanom-piletinom-i-umakom-od-majoneze/"><div id="wpurp-container-recipe-10030" data-permalink="http://finirecepti.net.hr/priprema/burgeri-s-pohanom-piletinom-i-umakom-od-majoneze/" onclick="ga('send', 'event', 'recept s liste', 'click');
" data-servings-original="2" class="wpurp-container containrecipe" style="position:static;vertical-align:inherit;">



    <div class="wpurp-rows image-row" style="position:static;text-align:inherit;vertical-align:inherit;">
            <div class="wpurp-rows-row" style="height:auto;">
        <div class="g_image">
        <span></span>
    <img src="http://cdn.finirecepti.com/wp-content/uploads/2016/07/burger-od-piletine-150x100.jpg" alt="Burgeri s pohanom piletinom i umakom od majoneze" title="Burgeri s pohanom piletinom i umakom od majoneze" class="wpurp-recipe-image" style="width:150px;height:100px;position:static;text-align:inherit;vertical-align:inherit;" />
    </div>
    </div>
        </div>
<div class="wpurp-rows text-row" style="position:static;text-align:inherit;vertical-align:inherit;font-weight:bold;">
            <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-recipe-title" style="position:static;text-align:inherit;vertical-align:inherit;">Burgeri s pohanom piletinom i umakom od majoneze</span>    </div>
                <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-recipe-stars" style="position:static;text-align:inherit;vertical-align:inherit;display:initial;"><ul data-recipe-id="10030" class="user-star-rating recipe-tooltip user-can-vote">
    <li data-star-value="1" class="full-star">1</li><li data-star-value="2" class="full-star">2</li><li data-star-value="3" class="full-star">3</li><li data-star-value="4" class="half-star">4</li><li data-star-value="5" class="">5</li></ul>
<div class="recipe-tooltip-content">
    <div class="user-rating-stats">
        Votes: <span class="user-rating-votes">20</span><br/>
        Rating: <span class="user-rating-rating">3.95</span><br/>
        You: <span class="user-rating-current-rating"></span>    </div>
    <div class="vote-attention-message">
        Rate this recipe!    </div>
</div></span>    </div>
                <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-box boxrpt" style="position:absolute;text-align:inherit;vertical-align:inherit;">
    <span class="wpurp-recipe-prep-time rpt" style="position:static;text-align:inherit;vertical-align:inherit;">20</span><span class="wpurp-title" style="position:static;text-align:inherit;vertical-align:inherit;">&nbsp;min</span></span>
    </div>
                <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-recipe-author autor" style="position:static;text-align:inherit;vertical-align:inherit;">Fina Malinić</span>    </div>
        </div>
</div>
</div><div class="recipe recipe-card" id="default-recipe-10227" data-link="http://finirecepti.net.hr/priprema/pileci-raznjici-s-ljutim-umakom-od-jogurta/"><div id="wpurp-container-recipe-10227" data-permalink="http://finirecepti.net.hr/priprema/pileci-raznjici-s-ljutim-umakom-od-jogurta/" onclick="ga('send', 'event', 'recept s liste', 'click');
" data-servings-original="4" class="wpurp-container containrecipe" style="position:static;vertical-align:inherit;">



    <div class="wpurp-rows image-row" style="position:static;text-align:inherit;vertical-align:inherit;">
            <div class="wpurp-rows-row" style="height:auto;">
        <div class="g_image">
        <span></span>
    <img src="http://cdn.finirecepti.com/wp-content/uploads/2016/08/marinirani-pileci-raznjici-150x100.jpg" alt="Pileći ražnjići s ljutim umakom od jogurta" title="Pileći ražnjići s ljutim umakom od jogurta" class="wpurp-recipe-image" style="width:150px;height:100px;position:static;text-align:inherit;vertical-align:inherit;" />
    </div>
    </div>
        </div>
<div class="wpurp-rows text-row" style="position:static;text-align:inherit;vertical-align:inherit;font-weight:bold;">
            <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-recipe-title" style="position:static;text-align:inherit;vertical-align:inherit;">Pileći ražnjići s ljutim umakom od jogurta</span>    </div>
                <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-recipe-stars" style="position:static;text-align:inherit;vertical-align:inherit;display:initial;"><ul data-recipe-id="10227" class="user-star-rating recipe-tooltip user-can-vote">
    <li data-star-value="1" class="full-star">1</li><li data-star-value="2" class="full-star">2</li><li data-star-value="3" class="full-star">3</li><li data-star-value="4" class="half-star">4</li><li data-star-value="5" class="">5</li></ul>
<div class="recipe-tooltip-content">
    <div class="user-rating-stats">
        Votes: <span class="user-rating-votes">26</span><br/>
        Rating: <span class="user-rating-rating">3.92</span><br/>
        You: <span class="user-rating-current-rating"></span>    </div>
    <div class="vote-attention-message">
        Rate this recipe!    </div>
</div></span>    </div>
                <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-box boxrpt" style="position:absolute;text-align:inherit;vertical-align:inherit;">
    <span class="wpurp-recipe-prep-time rpt" style="position:static;text-align:inherit;vertical-align:inherit;">40</span><span class="wpurp-title" style="position:static;text-align:inherit;vertical-align:inherit;">&nbsp;min</span></span>
    </div>
                <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-recipe-author autor" style="position:static;text-align:inherit;vertical-align:inherit;">Fina Malinić</span>    </div>
        </div>
</div>
</div><div class="recipe recipe-card" id="default-recipe-373" data-link="http://finirecepti.net.hr/priprema/umak-bolonjez-od-soje/"><div id="wpurp-container-recipe-373" data-permalink="http://finirecepti.net.hr/priprema/umak-bolonjez-od-soje/" onclick="ga('send', 'event', 'recept s liste', 'click');
" data-servings-original="4" class="wpurp-container containrecipe" style="position:static;vertical-align:inherit;">



    <div class="wpurp-rows image-row ytc" style="position:static;text-align:center;vertical-align:inherit;">
            <div class="wpurp-rows-row" style="height:auto;">
        <div class="g_image">
        <span></span>
    <img src="http://cdn.finirecepti.com/wp-content/uploads/2015/02/bolonjez-od-soje-150x150.jpg" alt="Umak bolonjez od soje" title="Umak bolonjez od soje" class="wpurp-recipe-image" style="margin:0 auto;width:150px;height:150px;position:static;text-align:inherit;vertical-align:inherit;" />
    </div>
    </div>
        </div>
<div class="wpurp-rows text-row" style="position:static;text-align:inherit;vertical-align:inherit;font-weight:bold;">
            <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-recipe-title" style="position:static;text-align:inherit;vertical-align:inherit;">Umak bolonjez od soje</span>    </div>
                <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-recipe-stars" style="position:static;text-align:inherit;vertical-align:inherit;display:initial;"><ul data-recipe-id="373" class="user-star-rating recipe-tooltip user-can-vote">
    <li data-star-value="1" class="full-star">1</li><li data-star-value="2" class="full-star">2</li><li data-star-value="3" class="full-star">3</li><li data-star-value="4" class="half-star">4</li><li data-star-value="5" class="">5</li></ul>
<div class="recipe-tooltip-content">
    <div class="user-rating-stats">
        Votes: <span class="user-rating-votes">1178</span><br/>
        Rating: <span class="user-rating-rating">3.88</span><br/>
        You: <span class="user-rating-current-rating"></span>    </div>
    <div class="vote-attention-message">
        Rate this recipe!    </div>
</div></span>    </div>
                <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-box boxrpt" style="position:absolute;text-align:inherit;vertical-align:inherit;">
    <span class="wpurp-recipe-prep-time rpt" style="position:static;text-align:inherit;vertical-align:inherit;">60</span><span class="wpurp-title" style="position:static;text-align:inherit;vertical-align:inherit;">&nbsp;min</span></span>
    </div>
                <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-recipe-author autor" style="position:static;text-align:inherit;vertical-align:inherit;">Almo Čatlak</span>    </div>
        </div>
</div>
</div><div class="recipe recipe-card" id="default-recipe-11079" data-link="http://finirecepti.net.hr/priprema/fioli-s-kobasicama-i-susenim-rajcicama/"><div id="wpurp-container-recipe-11079" data-permalink="http://finirecepti.net.hr/priprema/fioli-s-kobasicama-i-susenim-rajcicama/" onclick="ga('send', 'event', 'recept s liste', 'click');
" data-servings-original="4" class="wpurp-container containrecipe" style="position:static;vertical-align:inherit;">



    <div class="wpurp-rows image-row ytc" style="position:static;text-align:center;vertical-align:inherit;">
            <div class="wpurp-rows-row" style="height:auto;">
        <div class="g_image">
        <span></span>
    <img src="http://cdn.finirecepti.com/wp-content/uploads/2016/11/fioli-s-kobasicama-i-susenim-rajcicama-150x100.jpg" alt="fioli-s-kobasicama-i-susenim-rajcicama" title="fioli-s-kobasicama-i-susenim-rajcicama" class="wpurp-recipe-image" style="margin:0 auto;width:150px;height:100px;position:static;text-align:inherit;vertical-align:inherit;" />
    </div>
    </div>
        </div>
<div class="wpurp-rows text-row" style="position:static;text-align:inherit;vertical-align:inherit;font-weight:bold;">
            <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-recipe-title" style="position:static;text-align:inherit;vertical-align:inherit;">Fioli s kobasicama i sušenim rajčicama</span>    </div>
                <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-recipe-stars" style="position:static;text-align:inherit;vertical-align:inherit;display:initial;"><ul data-recipe-id="11079" class="user-star-rating recipe-tooltip user-can-vote">
    <li data-star-value="1" class="full-star">1</li><li data-star-value="2" class="full-star">2</li><li data-star-value="3" class="full-star">3</li><li data-star-value="4" class="half-star">4</li><li data-star-value="5" class="">5</li></ul>
<div class="recipe-tooltip-content">
    <div class="user-rating-stats">
        Votes: <span class="user-rating-votes">17</span><br/>
        Rating: <span class="user-rating-rating">3.88</span><br/>
        You: <span class="user-rating-current-rating"></span>    </div>
    <div class="vote-attention-message">
        Rate this recipe!    </div>
</div></span>    </div>
                <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-box boxrpt" style="position:absolute;text-align:inherit;vertical-align:inherit;">
    <span class="wpurp-recipe-prep-time rpt" style="position:static;text-align:inherit;vertical-align:inherit;">45</span><span class="wpurp-title" style="position:static;text-align:inherit;vertical-align:inherit;">&nbsp;min</span></span>
    </div>
                <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-recipe-author autor" style="position:static;text-align:inherit;vertical-align:inherit;">Almo Čatlak</span>    </div>
        </div>
</div>
</div><div class="recipe recipe-card" id="default-recipe-7557" data-link="http://finirecepti.net.hr/priprema/pikantne-mesne-okruglice-s-feta-sirom-i-povrcem/"><div id="wpurp-container-recipe-7557" data-permalink="http://finirecepti.net.hr/priprema/pikantne-mesne-okruglice-s-feta-sirom-i-povrcem/" onclick="ga('send', 'event', 'recept s liste', 'click');
" data-servings-original="4" class="wpurp-container containrecipe" style="position:static;vertical-align:inherit;">



    <div class="wpurp-rows image-row ytc" style="position:static;text-align:center;vertical-align:inherit;">
            <div class="wpurp-rows-row" style="height:auto;">
        <div class="g_image">
        <span></span>
    <img src="http://cdn.finirecepti.com/wp-content/uploads/2015/12/Pikantne-mesne-okruglice-s-feta-sirom-i-povrćem-150x100.jpg" alt="Pikantne mesne okruglice s feta sirom i povrćem" title="Pikantne mesne okruglice s feta sirom i povrćem" class="wpurp-recipe-image" style="margin:0 auto;width:150px;height:100px;position:static;text-align:inherit;vertical-align:inherit;" />
    </div>
    </div>
        </div>
<div class="wpurp-rows text-row" style="position:static;text-align:inherit;vertical-align:inherit;font-weight:bold;">
            <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-recipe-title" style="position:static;text-align:inherit;vertical-align:inherit;">Pikantne mesne okruglice s feta sirom i povrćem</span>    </div>
                <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-recipe-stars" style="position:static;text-align:inherit;vertical-align:inherit;display:initial;"><ul data-recipe-id="7557" class="user-star-rating recipe-tooltip user-can-vote">
    <li data-star-value="1" class="full-star">1</li><li data-star-value="2" class="full-star">2</li><li data-star-value="3" class="full-star">3</li><li data-star-value="4" class="half-star">4</li><li data-star-value="5" class="">5</li></ul>
<div class="recipe-tooltip-content">
    <div class="user-rating-stats">
        Votes: <span class="user-rating-votes">7</span><br/>
        Rating: <span class="user-rating-rating">3.86</span><br/>
        You: <span class="user-rating-current-rating"></span>    </div>
    <div class="vote-attention-message">
        Rate this recipe!    </div>
</div></span>    </div>
                <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-box boxrpt" style="position:absolute;text-align:inherit;vertical-align:inherit;">
    <span class="wpurp-recipe-prep-time rpt" style="position:static;text-align:inherit;vertical-align:inherit;">60</span><span class="wpurp-title" style="position:static;text-align:inherit;vertical-align:inherit;">&nbsp;min</span></span>
    </div>
                <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-recipe-author autor" style="position:static;text-align:inherit;vertical-align:inherit;">Almo Čatlak</span>    </div>
        </div>
</div>
</div><div class="recipe recipe-card" id="default-recipe-11114" data-link="http://finirecepti.net.hr/priprema/tjestenina-s-piletinom-na-mediteranski/"><div id="wpurp-container-recipe-11114" data-permalink="http://finirecepti.net.hr/priprema/tjestenina-s-piletinom-na-mediteranski/" onclick="ga('send', 'event', 'recept s liste', 'click');
" data-servings-original="4" class="wpurp-container containrecipe" style="position:static;vertical-align:inherit;">



    <div class="wpurp-rows image-row ytc" style="position:static;text-align:center;vertical-align:inherit;">
            <div class="wpurp-rows-row" style="height:auto;">
        <div class="g_image">
        <span></span>
    <img src="http://cdn.finirecepti.com/wp-content/uploads/2016/11/tjestenina-s-piletinom-na-mediteranski-150x100.jpg" alt="tjestenina-s-piletinom-na-mediteranski" title="tjestenina-s-piletinom-na-mediteranski" class="wpurp-recipe-image" style="margin:0 auto;width:150px;height:100px;position:static;text-align:inherit;vertical-align:inherit;" />
    </div>
    </div>
        </div>
<div class="wpurp-rows text-row" style="position:static;text-align:inherit;vertical-align:inherit;font-weight:bold;">
            <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-recipe-title" style="position:static;text-align:inherit;vertical-align:inherit;">Tjestenina s piletinom na mediteranski</span>    </div>
                <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-recipe-stars" style="position:static;text-align:inherit;vertical-align:inherit;display:initial;"><ul data-recipe-id="11114" class="user-star-rating recipe-tooltip user-can-vote">
    <li data-star-value="1" class="full-star">1</li><li data-star-value="2" class="full-star">2</li><li data-star-value="3" class="full-star">3</li><li data-star-value="4" class="half-star">4</li><li data-star-value="5" class="">5</li></ul>
<div class="recipe-tooltip-content">
    <div class="user-rating-stats">
        Votes: <span class="user-rating-votes">16</span><br/>
        Rating: <span class="user-rating-rating">3.81</span><br/>
        You: <span class="user-rating-current-rating"></span>    </div>
    <div class="vote-attention-message">
        Rate this recipe!    </div>
</div></span>    </div>
                <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-box boxrpt" style="position:absolute;text-align:inherit;vertical-align:inherit;">
    <span class="wpurp-recipe-prep-time rpt" style="position:static;text-align:inherit;vertical-align:inherit;">40</span><span class="wpurp-title" style="position:static;text-align:inherit;vertical-align:inherit;">&nbsp;min</span></span>
    </div>
                <div class="wpurp-rows-row" style="height:auto;">
        <span class="wpurp-recipe-author autor" style="position:static;text-align:inherit;vertical-align:inherit;">Almo Čatlak</span>    </div>
        </div>
</div>
</div></div>			<h3>Danas se najviše čita:</h3>
			<div class="int-related-posts-container"><div class="int-related-posts"><a href="http://finirecepti.net.hr/zanimljivosti/znate-li-koji-su-najprljaviji-predmeti-u-svakom-restoranu/"><img width="150" height="100" src="http://cdn.finirecepti.com/wp-content/uploads/2016/04/restaurant-150x100.jpeg" class="attachment-thumbnail size-thumbnail" alt="restaurant" srcset="http://cdn.finirecepti.com/wp-content/uploads/2016/04/restaurant-150x100.jpeg 150w, http://finirecepti.net.hr/wp-content/uploads/2016/04/restaurant-300x200.jpeg 300w, http://finirecepti.net.hr/wp-content/uploads/2016/04/restaurant-600x400.jpeg 600w, http://finirecepti.net.hr/wp-content/uploads/2016/04/restaurant.jpeg 860w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="int-related-posts-title"><a href="http://finirecepti.net.hr/zanimljivosti/znate-li-koji-su-najprljaviji-predmeti-u-svakom-restoranu/" class="wpurp-recipe-title">Znate li koji su najprljaviji predmeti u svakom restoranu?</a></div></div><div class="int-related-posts"><a href="http://finirecepti.net.hr/zanimljivosti/6-zdravih-nacina-na-koje-mozete-uzivati-u-dumbiru/"><img width="150" height="100" src="http://cdn.finirecepti.com/wp-content/uploads/2016/12/djumbir-u-prahu-150x100.jpg" class="attachment-thumbnail size-thumbnail" alt="djumbir-u-prahu" srcset="http://cdn.finirecepti.com/wp-content/uploads/2016/12/djumbir-u-prahu-150x100.jpg 150w, http://finirecepti.net.hr/wp-content/uploads/2016/12/djumbir-u-prahu-300x200.jpg 300w, http://finirecepti.net.hr/wp-content/uploads/2016/12/djumbir-u-prahu-600x399.jpg 600w, http://finirecepti.net.hr/wp-content/uploads/2016/12/djumbir-u-prahu.jpg 860w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="int-related-posts-title"><a href="http://finirecepti.net.hr/zanimljivosti/6-zdravih-nacina-na-koje-mozete-uzivati-u-dumbiru/" class="wpurp-recipe-title">6 zdravih načina na koje možete uživati u đumbiru</a></div></div><div class="int-related-posts"><a href="http://finirecepti.net.hr/zanimljivosti/8-stvari-koje-nikada-ne-trebali-stavljati-u-mikrovalnu-pecnicu/"><img width="150" height="100" src="http://cdn.finirecepti.com/wp-content/uploads/2016/09/microvalna-pecnica-150x100.jpg" class="attachment-thumbnail size-thumbnail" alt="microvalna-pecnica" srcset="http://cdn.finirecepti.com/wp-content/uploads/2016/09/microvalna-pecnica-150x100.jpg 150w, http://finirecepti.net.hr/wp-content/uploads/2016/09/microvalna-pecnica-300x200.jpg 300w, http://finirecepti.net.hr/wp-content/uploads/2016/09/microvalna-pecnica-600x399.jpg 600w, http://finirecepti.net.hr/wp-content/uploads/2016/09/microvalna-pecnica.jpg 860w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="int-related-posts-title"><a href="http://finirecepti.net.hr/zanimljivosti/8-stvari-koje-nikada-ne-trebali-stavljati-u-mikrovalnu-pecnicu/" class="wpurp-recipe-title">8 stvari koje nikada ne trebali stavljati u mikrovalnu pećnicu</a></div></div><div class="int-related-posts"><a href="http://finirecepti.net.hr/zanimljivosti/zasto-ove-jeseni-ne-smijete-preskociti-sipak/"><img width="150" height="100" src="http://cdn.finirecepti.com/wp-content/uploads/2016/11/sipak-150x100.jpg" class="attachment-thumbnail size-thumbnail" alt="sipak" srcset="http://cdn.finirecepti.com/wp-content/uploads/2016/11/sipak-150x100.jpg 150w, http://finirecepti.net.hr/wp-content/uploads/2016/11/sipak-300x200.jpg 300w, http://finirecepti.net.hr/wp-content/uploads/2016/11/sipak-600x400.jpg 600w, http://finirecepti.net.hr/wp-content/uploads/2016/11/sipak.jpg 860w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="int-related-posts-title"><a href="http://finirecepti.net.hr/zanimljivosti/zasto-ove-jeseni-ne-smijete-preskociti-sipak/" class="wpurp-recipe-title">Zašto ove jeseni ne smijete preskočiti šipak?</a></div></div><div class="int-related-posts"><a href="http://finirecepti.net.hr/zanimljivosti/ovih-8-namirnica-moze-vas-ostaviti-bez-energije/"><img width="150" height="100" src="http://cdn.finirecepti.com/wp-content/uploads/2016/05/hrana-150x100.jpg" class="attachment-thumbnail size-thumbnail" alt="hrana" srcset="http://cdn.finirecepti.com/wp-content/uploads/2016/05/hrana-150x100.jpg 150w, http://finirecepti.net.hr/wp-content/uploads/2016/05/hrana-300x200.jpg 300w, http://finirecepti.net.hr/wp-content/uploads/2016/05/hrana-600x400.jpg 600w, http://finirecepti.net.hr/wp-content/uploads/2016/05/hrana.jpg 860w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="int-related-posts-title"><a href="http://finirecepti.net.hr/zanimljivosti/ovih-8-namirnica-moze-vas-ostaviti-bez-energije/" class="wpurp-recipe-title">Ovih 8 namirnica može vas ostaviti bez energije</a></div></div><div class="int-related-posts"><a href="http://finirecepti.net.hr/zanimljivosti/ovakvo-voce-jos-niste-vidjeli/"><img width="150" height="100" src="http://cdn.finirecepti.com/wp-content/uploads/2016/03/mangosteen-150x100.jpg" class="attachment-thumbnail size-thumbnail" alt="mangosteen" srcset="http://cdn.finirecepti.com/wp-content/uploads/2016/03/mangosteen-150x100.jpg 150w, http://finirecepti.net.hr/wp-content/uploads/2016/03/mangosteen-300x200.jpg 300w, http://finirecepti.net.hr/wp-content/uploads/2016/03/mangosteen-600x400.jpg 600w, http://finirecepti.net.hr/wp-content/uploads/2016/03/mangosteen.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="int-related-posts-title"><a href="http://finirecepti.net.hr/zanimljivosti/ovakvo-voce-jos-niste-vidjeli/" class="wpurp-recipe-title">Ovakvo voće još niste vidjeli!</a></div></div><div class="int-related-posts"><a href="http://finirecepti.net.hr/zanimljivosti/7-zdravih-razloga-za-uzivanje-u-lubenici/"><img width="150" height="100" src="http://cdn.finirecepti.com/wp-content/uploads/2016/06/kriske-lubenice-150x100.jpg" class="attachment-thumbnail size-thumbnail" alt="kriske-lubenice" srcset="http://cdn.finirecepti.com/wp-content/uploads/2016/06/kriske-lubenice-150x100.jpg 150w, http://finirecepti.net.hr/wp-content/uploads/2016/06/kriske-lubenice-300x200.jpg 300w, http://finirecepti.net.hr/wp-content/uploads/2016/06/kriske-lubenice-600x400.jpg 600w, http://finirecepti.net.hr/wp-content/uploads/2016/06/kriske-lubenice.jpg 860w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="int-related-posts-title"><a href="http://finirecepti.net.hr/zanimljivosti/7-zdravih-razloga-za-uzivanje-u-lubenici/" class="wpurp-recipe-title">7 zdravih razloga za uživanje u lubenici</a></div></div><div class="int-related-posts"><a href="http://finirecepti.net.hr/zanimljivosti/kako-preklopljena-kriska-moze-unistiti-cijelu-pizzu/"><img width="150" height="100" src="http://cdn.finirecepti.com/wp-content/uploads/2016/05/pizza-1-150x100.jpg" class="attachment-thumbnail size-thumbnail" alt="pizza" srcset="http://cdn.finirecepti.com/wp-content/uploads/2016/05/pizza-1-150x99.jpg 150w, http://finirecepti.net.hr/wp-content/uploads/2016/05/pizza-1-300x198.jpg 300w, http://finirecepti.net.hr/wp-content/uploads/2016/05/pizza-1-600x397.jpg 600w, http://finirecepti.net.hr/wp-content/uploads/2016/05/pizza-1.jpg 860w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="int-related-posts-title"><a href="http://finirecepti.net.hr/zanimljivosti/kako-preklopljena-kriska-moze-unistiti-cijelu-pizzu/" class="wpurp-recipe-title">Kako preklopljena kriška može uništiti cijelu pizzu?</a></div></div>			
			<h3>Želite li nas pratiti na Youtube-u?</h3>
			<div>Imamo preko 2 000 video recepata. Ako želite kliknite Youtube gumbić ispod :)</div>
<script src="https://apis.google.com/js/platform.js"></script>
<div class="g-ytsubscribe" data-channelid="UCJ0cfpCXd4N7nQ3N-njqMrg" data-layout="default" data-count="default"></div>					
		</div><!-- entery content 2-->
		</main><!-- .site-main -->
	</div><!-- .content-area -->
	


		<div class="lwdgt" data-site="199" data-position="1" data-internal="1" data-inhouse="0"></div>
				<script src="http://linker.hr/w.js"></script>

	</div><!-- .site-content -->



</div><!-- .site -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<div class="footer-logo" onclick="location.href='http://finirecepti.net.hr'"> </div>
			<div class="footer-links">
				<ul>
					<li><a href="http://finirecepti.net.hr/o-nama">O nama</a></li>
					<li><a href="http://finirecepti.net.hr/Fini Recepti_cjenik_oglasavanja.pdf">Oglašavanje</a></li>
					<li><a href="http://finirecepti.net.hr/kontakt">Kontakt</a</li>
					<li><a href="http://finirecepti.net.hr/uvjeti-koristenja">Uvjeti korištenja</a></li>
				</ul>
			</div>
			<div class="footer-links">
				<div class="fb-footer" onclick="window.open('https://www.facebook.com/crochef');"></div>
				<div class="yt-footer" onclick="window.open('https://www.youtube.com/channel/UCJ0cfpCXd4N7nQ3N-njqMrg');"></div>
			</div>
			<div class="footer-links branding">
				<ul>
					<li><a href="http://finirecepti.com/igre">Igre</a></li>
					<li class="opac">Vizualni identitet:</li>
					<li><a href="http://branding.hr">Branding.hr</a></li>
					
				</ul>
			</div>
			

		</div><!-- .site-info -->
	</footer><!-- .site-footer -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nd1AUnu6q0KVtza4.NN5NZdRHUdIV_OAWx2aSBu7oEH.y7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!--    finirecepti.net.hr   --> 
<script type="text/javascript" >
/* <![CDATA[ */
(function() {
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=2348';
  h.appendChild(s);
}());
/* ]]> */
</script>

<!-- Httpool Block -->
	<script type="text/javascript">
		AdPlatformZone = {
			id: "59b350058",
			format: "0x0"
		};
	</script>
	<script type="text/javascript" src="http://relay-hr.ads.httpool.com"></script>
<!-- /Httpool Block -->




<script>

 
// Function SaveToDisk forces file download instead of viewing in browser
function SaveToDisk(fileURL, fileName) {
    // for non-IE
    if (!window.ActiveXObject) {
        var save = document.createElement('a');
        save.href = fileURL;
        save.target = '_blank';
        save.download = fileName || 'FiniRecepti-Vodic.pdf';

        var event = document.createEvent('Event');
        event.initEvent('click', true, true);
        save.dispatchEvent(event);
        (window.URL || window.webkitURL).revokeObjectURL(save.href);
    }

    // for IE
    else if ( !! window.ActiveXObject && document.execCommand)     {
        var _window = window.open(fileURL, '_blank');
        _window.document.close();
        _window.document.execCommand('SaveAs', true, fileName || fileURL)
        _window.close();
    }
}

jQuery(document).ready(function($){

     // Specify the OptinMonster Event that will trigger our file download
     $(document).on('OptinMonsterOptinSuccess', function(event, data, object){

          if(data.optin == 'dh2m5j3mu9d84auv') {
             // Update with the url of the file you want downloaded on optin submission
             SaveToDisk('http://cdn.finirecepti.com/wp-content/uploads/2016/06/FiniRecepti-Vodic-za-mrsavljenje.pdf');
          }

     });

});
</script>

<script type='text/javascript' src='http://finirecepti.net.hr/wp-includes/js/jquery/suggest.min.js?ver=1.1-20110113'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpss_options = {"url":"http:\/\/finirecepti.net.hr\/wp-admin\/admin-ajax.php","nonce":"10804cf34c","ajaxurl":"http:\/\/finirecepti.net.hr\/wp-admin\/admin-ajax.php?action=wp-search-suggest&_wpnonce=d092fd6706"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.finirecepti.com/wp-content/plugins/wp-search-suggest/js/wpss-search-suggest.js?ver=2.1.0'></script>
<script type='text/javascript' src='http://finirecepti.net.hr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://finirecepti.net.hr/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://finirecepti.net.hr/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://finirecepti.net.hr/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://finirecepti.net.hr/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://finirecepti.net.hr/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://finirecepti.net.hr/wp-includes/js/jquery/ui/droppable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://finirecepti.net.hr/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/jQuery-UI-Touch-Punch/jquery.ui.touch-punch.min.js?ver=2.3'></script>
<script type='text/javascript' src='http://finirecepti.net.hr/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/jQuery.print.js?ver=2.3'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://cdn.finirecepti.com/wp-content/plugins/wp-ultimate-recipe-premium/core/assets/wpurp-public.js?ver=2.3'></script>
<script type='text/javascript' src='http://cdn.finirecepti.com/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/vendor/isotope/isotope.pkgd.min.js?ver=1.5'></script>
<script type='text/javascript' src='http://cdn.finirecepti.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpupg_public = {"ajax_url":"http:\/\/finirecepti.net.hr\/wp-admin\/admin-ajax.php?wpupg_ajax=1","nonce":"1fca9579aa"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.finirecepti.com/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/js/grid.js?ver=1.5'></script>
<script type='text/javascript' src='http://cdn.finirecepti.com/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/vendor/select2/js/select2.js?ver=1.5'></script>
<script type='text/javascript' src='http://cdn.finirecepti.com/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/premium/addons/filter-dropdown/js/filter-dropdown.js?ver=1.5'></script>
<script type='text/javascript' src='http://cdn.finirecepti.com/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/premium/addons/filter-text/js/filter-text.js?ver=1.5'></script>
<script type='text/javascript' src='http://cdn.finirecepti.com/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/premium/addons/pagination-infinite-load/js/pagination-infinite-load.js?ver=1.5'></script>
<script type='text/javascript' src='http://cdn.finirecepti.com/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/premium/addons/pagination-load-filter/js/pagination-load-filter.js?ver=1.5'></script>
<script type='text/javascript' src='http://cdn.finirecepti.com/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/premium/addons/pagination-load-more/js/pagination-load-more.js?ver=1.5'></script>
<script type='text/javascript' src='http://cdn.finirecepti.com/wp-content/themes/twentyfifteen/js/skip-link-focus-fix.js?ver=20141010'></script>
<script type='text/javascript' src='http://cdn.finirecepti.com/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expand child menu<\/span>","collapse":"<span class=\"screen-reader-text\">collapse child menu<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.finirecepti.com/wp-content/themes/twentyfifteen/js/functions.js?ver=20150330'></script>
<script type='text/javascript' src='http://cdn.finirecepti.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://cdn.finirecepti.com/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ec_ajax_data = {"ajax_url":"http:\/\/finirecepti.net.hr\/wp-admin\/admin-ajax.php","codes":{"SUCCESS":1,"PREVIOUSLY_VOTED":0,"REQUEST_ERROR":2,"UNKNOWN":-1},"messages":{"success":"You've voted correctly","previously_voted":"You had previously voted","request_error":"The request was malformed, try again","unknown":"An unknown error has occurred, try to vote again"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.finirecepti.com/wp-content/plugins/ga-stars-rating/js/ec-stars-rating.js?ver=4.7'></script>
	    <script type="text/javascript">var omapi_localized = { ajax: 'http://finirecepti.net.hr/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: 'abb5f74b78' };</script>
	    
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Minified using disk
Page Caching using memcached
Object Caching 28569/53703 objects using memcached
Content Delivery Network via cdn.finirecepti.com

 Served from: finirecepti.net.hr @ 2017-01-31 15:31:48 by W3 Total Cache -->